Google
[Laguna II] ou se trouve le relais condamnation des portes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jujunat2
Petit nouveau
Inscrit le: 08 Juil 2012
Messages: 4
Localisation: 57
Message Dim 08 Juil, 2012 16:32:51
 
Bonsoir, je possède une laguna 2 estate dynamique 2.2 dci 150 ch

Où se trouve ce satané relais de condamnation des portes ?
J'ai oté tous les relais visibles et le clic du relais est toujours présent quand j'active le fermeture centralisée. Impossible de verrouiller les portes.
Je l'entends coté tableau de bord gauche.
Le bruit vient bien de l'intérieur et pas du moteur.
le bouton interne de condannation ne fonctionne aussi pas

c'est mon premier message alors soyez indulgent sur le forum
renault me demande 70 euros par heure de recherche de panne
abusez

j oubliais le coffre lui se ferme bien

merci de vos réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 08 Juil, 2012 20:01:46
 
salut

pas de relais de centralisation
c est interne a l UCH normalement

faudrai prendre le schema elect pour voir si il y a une autre alim ou autre...

pour le tarif horaire c est perso au garage
va dans les agences ca sera moins cher
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jujunat2
Petit nouveau
Inscrit le: 08 Juil 2012
Messages: 4
Localisation: 57
Message Lun 09 Juil, 2012 14:50:13
 
c'est bizarre parce que lorsque j'appuie sur fermeture carte ou bouton interne voiture j'ai bien les clignotants qui s'allument 2 x

si c'était l'UCH il ne donnerais pas l'ordre de fermeture non ?

y a t il un electrovanne dans la portiere conducteur ?
merci d'avoir répondu rapidement

le systeme de fermeture est la meme sur les megane 2 et scenic 2 ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jujunat2
Petit nouveau
Inscrit le: 08 Juil 2012
Messages: 4
Localisation: 57
Message Lun 09 Juil, 2012 20:03:21
 
http://www.manticus.info/vehicules/laguna2/revue-techniqu..ent%20Electrique.pdf


page 46 et 47

relais 12 et 13 je ne les trouve pas sur le schéma
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Mar 10 Juil, 2012 11:48:30
 
jujunat2 a écrit:
c'est bizarre parce que lorsque j'appuie sur fermeture carte ou bouton interne voiture j'ai bien les clignotants qui s'allument 2 x

si c'était l'UCH il ne donnerais pas l'ordre de fermeture non ?

y a t il un electrovanne dans la portiere conducteur ?
merci d'avoir répondu rapidement

le systeme de fermeture est la meme sur les megane 2 et scenic 2 ???


ca veux juste dire que ta commande est bonne
or c est la puissance qui alimente tes moteurs

une electrovanne!? euh non
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jujunat2
Petit nouveau
Inscrit le: 08 Juil 2012
Messages: 4
Localisation: 57
Message Mar 10 Juil, 2012 13:44:48
 
donc je peux dire que l'uch est bon ?
je recherche encore et encore peut etre le gros moteur qui est dans la portiere conducteur ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Ven 13 Juil, 2012 18:14:30
 
jujunat2 a écrit:
donc je peux dire que l'uch est bon ?
je recherche encore et encore peut etre le gros moteur qui est dans la portiere conducteur ?


salut

ben non car il n envoie pas la puissance
donc tant que tu controle pas le faisceau sortie UCH tu ne peux pas dire que l UCH est bon
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
youflash
Petit nouveau
Inscrit le: 15 Fév 2014
Messages: 1
Message Sam 15 Fév, 2014 16:23:39
 
Bonjour , avez vous résolu le problème si oui merci de m'aider car j'ai exactement le même souci et ca fait un moment que je cherche j'en peut plus :cry: merci d'avance

_________________
youflash
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Glagla
Losange de Carton
Inscrit le: 06 Jan 2005
Messages: 126
Message Sam 17 Jan, 2015 18:40:48
 
Bonjour,

Je "up" ce sujet car j'ai exactement les même symptômes sur une laguna II, j'entends le "clic" du relais, les warnings fonctionnent, mais plus aucune fermeture/ouverture de porte. :boude:

J'ai vérifié le fusible 30A, il est ok, j'ai entrepris de démonter la platine relais, mais j'ai capitulé (pourtant j'avais sorti toute la boite relais/fusible de sous le tableau de bord ...) devant le fait de devoir sortir tous les fusibles pour ouvrir la boite, et je me dis que ça doit venir d'ailleurs, qu'un relais collé ne ferait pas de clic, et qu'au pire au moins une des fonctions (fermeture ou ouverture) serait ok, étant donné qu'il y a deux relais ... :-?

Bref je suis dans le flou la, si qqun à résolu son problème ca serait interessant d'avoir la procédure :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google