Google
[Laguna II] laguna 2 probleme demarrage et calage intempestif
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mude69
Petit nouveau
Inscrit le: 09 Jan 2017
Messages: 5
Message Lun 09 Jan, 2017 20:30:31
 
bonsoir a tous! je viens de m inscrire sur le forum pour soliciter votre aide.
ayant acheter recemment une laguna 2 1.9 dci 107 ch de 2002 235000 km au compteur a un particulier (mi decembre 2016) la voiture ne voulait plus demarre au bout d une semaine! garer devant chez moi le soir et impossible a demarre le lendemain! je me decide a demonter tous les caches plastique du moteur et je m apercois que le boitier de coupure d air d admission est completement foutu! clic pour agrandir donc je commande la piece et la change et la voiture redemarre sans soucis! tout allait bien jusqu a samedi dernier! je demarre la voiture et elle cale aussitot! je me suis dis que la temperature de -2°c devait etre la raison donc je redemarre accelerant un peu 1 min histoire que ca chauffe et je pars pour un trajet de 2 km a peu pres. arrivant vers ma destination la voiture cale au retrogradage de 3eme a 2nde mais le moteur repart donc je me gare car j etais arriver. je laisse la voiture 5 min. au moment de repartir la voiture demarre mais cale au moment de sortir du parking.la impossible de redemarrer! j ai essayer jusqu a que la batterie soit quasi vide(batterie neuve de decembre 2016)donc je rentre a pieds je reviens le lendemain avec du gasoil(au cas ou la jauge serait defaillante) et une autre batterie en bonne sante et rechargee. toujours rien jusqu a vider la 2eme batterie! j ai les factures fourni avec le vehicule qui m a fait exclure un certains nombres de problemes connu sur ces vehicules en particulier!voici la liste de pieces que l ancien propietaire a changer en 2016. alternateur/capteur pmh/pompe gavage/capteur de regime/poulie arbre a came. en 2014 lors du changement de distribution poulie damper. donc apres des recherches sur d autres causes de non demarrage je verifie les fusibles. ils sont ok! j y retourne aujourd hui avec la batterie neuve recharger toujours rien! j essaye en ayant debrancher le capteur de pression! la surprise elle demarre! mais cale au bout de 30 sec! j insiste un peu elle demarre avec le voyant orange de defaut! je fait tourner le moteur mais elle cale toujours jusqu a ne plus demarrer de nouveau! donc je debranche aussi la connexion de la vanne egr. ca demarre de nouveau! j arrete le moteur rebranche le capteur de pression et j entends comme un gresillement electrique au niveau du regulateur de pression. je redemarre sans rebrancher la vanne egr et decide de ramener le vehicule chez moi en roulant. le capteur de pression a beaucoup de jeu et son joint ne fait pas le boulot car il y a beaucoup de crasse autour
clic pour agrandir il me semble que ca devrait etre etanche ce genre de pieces! j ai demonter le regulateur de pression( la piece qui faisait le bruit de gresillement. il me semble qu on ne puisse pas l ouvrir! en la secouant j entends comme si quelquechose se ballade dedans! clic pour agrandir est ce normal le jeu important au capteur et le bruit en secouant le regulateur?? j ai dans l idee de demonter la vanne egr mais j aurais avoir voulu des avis ou des suggestions! une vanne egr defaillante empecherait elle le demarrage? je suis desole pour le pave que j ai pondu mais je voulais etre le plus clair et precis possible! au passage je souhaite une tres bonne annee a tous et j espere que vous pourrez m aider! cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mude69
Petit nouveau
Inscrit le: 09 Jan 2017
Messages: 5
Message Mar 10 Jan, 2017 22:11:15
 
bon me revoila! je vais continuer a vous decrire le comportement de la voiture aujourd hui. alors apres le demontage de la veille je decide de la remettre en route (pour aller faire les courses) donc je rebranche tout (le capteur de pression/la connexion de la vanne egr et la batterie que j avais laisser debranchee toute la nuit) donc elle demarre difficilement au bout de 3 a 4 essais et je la laisse tourner au ralenti. la voiture cale d elle meme et refuse de redemarrer.je debranche seulement la connexion de la vanne egr,la voiture redemarre de nouveau et a l air de tourner stablement. je roule moins de 3 km et la voiture cale mais j arrive toujours a redemarrer.je gare la voiture environ 1 heure et de nouveau la voiture ne veut plus demarrer! donc je debranche le capteur de pression (connexion de la vanne egr toujours debrancher) la voiture redemarre de nouveau! je fait quelques centaines de metres mais je remarque que la voiture veut caler! j arrive a la station service car j ai decider d acheter un nettoyant injecteurs. donc je le mets dans le reservoir et je mets 50 litres de gasoil pour completer le manque du reservoir jusqu au plein. je rebranche egr et capteur de pression la voiture demarre et je fait environ une dizaine de km en poussant le regime histoire de "decrasser" ensuite je decide de laisser la voiture au ralenti pour observer! 45 min sans calage ou baisse de regime! :eh: je pense a demonter la vanne egr pour la nettoyer mais j aimerais vraiment avoir un avis ou des suggestions avant de me lancer! ou si une personne a eut les memes symptomes savoir d ou ca provient vraiment! cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Slide21
Losange de Carton
avatar
Inscrit le: 03 Jan 2017
Messages: 113
Localisation: Dijon
Message Mar 10 Jan, 2017 22:34:38
 
Salut, alors je suis pas du tout un spécialiste, mais de ce que je crois savoir la vanne EGR peu se bloqué dans plusieurs positions et le résultat n'est pas le même... bloqué ouverte tu doit pouvoir démarrer et rouler, bloqué fermer alors tu démarre pas...

T'est peut être entre les deux ? :-?

Sinon j'ai déjà entendu des personnes qui disent avoir supprimé l'EGR et que ça passe le CT niveau polution !!! (mais bon, je peux pas vérifier)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mude69
Petit nouveau
Inscrit le: 09 Jan 2017
Messages: 5
Message Mar 10 Jan, 2017 23:56:12
 
merci slide pour ta reponse! je suis pas specialiste non plus! ce qui me fait penser a une panne d egr c est qu une fois la voiture ne voulant plus demarrer je la debranche et elle demarre mais finit par caler tout de meme! ensuite pour demarrer de nouveau je suis obliger de debrancher le capteur de pression pour redemarrer!(je sais pas si les 2 sont en rapport) :shock: je pense aussi a demonter le filtre a gasoil qui logiquement a ete changer y a moins de 5000 km pour voir si il n y aurait pas de l eau dedans!? :pense: un avis eclairer serait vraiment le bienvenu! cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mude69
Petit nouveau
Inscrit le: 09 Jan 2017
Messages: 5
Message Mer 11 Jan, 2017 22:09:57
 
bonsoir! donc de retour pour faire mon rapport! j ai laisser volontairement la voiture passer la nuit dehors cette fois ci! donc demarrage puis la voiture cale! je redemarre sans debrancher capteur de pression ou vanne egr pour la rentrer dans mon garage. je decide de faire un grand nettoyage du moteur et de son compartiment! le boitier de coupure foutu ca a foutu de l huile et de la crasse partout! donc en nettoyant je m apercois que la connexion de l electrovanne egr a souffert. clic pour agrandir d ailleurs c est celle la que je debranchait (ou le capteur de pression!!) quand la voiture ne voulait plus demarrer. donc j ai refait l isolation de cette connexion et rebrancher. je redemarre la voiture mais toujours pareil elle cale! apres 3 autres essais de demarreur la voiture demarre je la laisse tourner un peu et je part pour rouler 50 km avec. je n ai eut aucun soucis! j eteint et je la rallume pour voir sans soucis. je laisse la voiture a l arret environ 1h30 le temps de faire refroidir le moteur, elle demarre normalement, je l eteint au bout de 30 secondes, pour refaire l essai et retour du probleme!! :cry: demarrage et calage 2 fois! j entends toujours le bruit de gresillement dans le regulateur quand elle cale! est ce que ce bruit est normal?? j ai redemarrer ensuite et pas de calage! j ai besoin d aide pour regler ce probleme car j ai vraiment besoin de mon vehicule! du coup j ai toujours peur de tomber en panne! la voiture ne fume pas donc j ai decider de ne pas demonter la vanne egr. cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mude69
Petit nouveau
Inscrit le: 09 Jan 2017
Messages: 5
Message Ven 13 Jan, 2017 19:22:36
 
bonsoir! du coup toujours le probleme de demarrage! toujours obliger de debrancher le capteur de pression et la connexion de la vanne egr pour demarrer le matin!ensuite j ai refait l etancheite du capteur de pression au passage! le lendemain la voiture pose moins de probleme au demarrage mais toujours le probleme de calage au retrogradage (moteur froid comme chaud) mais en relachant la pedale d embrayage avec une vitesse enclenchee le moteur repart et les voyants serv et esp s allume! j eteint la voiture et j enleve la carte, la voiture redemarre et les voyants ont disparus. je vois beaucoup de post a propos de probleme similaire mais au final aucun retour sur la resolution du probleme! j ai aussi un autre soucis mais c est H.S en rapport au post que j ai creer je precise! un bruit de courroie j ai l impression! mais la courroie accessoire a ete changer il y a 2 mois environ! donc je decide d aller dans un garage de la marque pour demander leur avis! pour un simple coup d oeil ou d oreille en l occurence! le gars de l accueil me dit de prendre rdv et que pour 1 heure de leur temps ca me coutera 69 euros! :shock: j ai filer en vitesse! je suis aller a un atelier toutes marques qui va rien me faire payer pour la meme chose! je vais en profiter pour parler du probleme de demarrage calage! donc j ai rdv lundi matin! affaire a suivre! cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Slide21
Losange de Carton
avatar
Inscrit le: 03 Jan 2017
Messages: 113
Localisation: Dijon
Message Ven 13 Jan, 2017 22:38:59
 
j'espère que tu trouvera rapidement une solution à ton problème !

_________________
Talisman dCi 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google