Google
[Laguna II] Essuie-glaces et boitier fusibles relais
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
ph6
Nouveau
Inscrit le: 19 Mai 2014
Messages: 14
Localisation: PACA France
Message Mar 01 Juil, 2014 22:31:16
 
Avec plaisir, l'entraide c'est fait pour ça...Les relais ne sont pas accessibles puisque les pattes sont de l'autre côté de cette pu..ain de double platine, j'ai piqué une alim. après contact mis un fusible et un inter puis pontage du fil GV (B2 noir) ou PV (B1 noir) sur connecteur Blanc (BA)
Je pressent que ce montage provisoire va durer!

_________________
laguna II Estate de 2003, 2.2 DCI 150ch BM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 02 Juil, 2014 07:28:02
 
BFR ? Boitier Fusible Relais ?

C'est coté habitacle collé à L'UCH ? ou coté moteur à coté de la batterie ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 02 Juil, 2014 07:29:27
 
ph6 a écrit:
Je pressent que ce montage provisoire va durer!



Ta voiture ne passera pas le CT, il te faudra voir à détourner le commodo des essuies glace pour l'utiliser comme ton actuel interrupteur déporté.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ph6
Nouveau
Inscrit le: 19 Mai 2014
Messages: 14
Localisation: PACA France
Message Mer 02 Juil, 2014 08:58:52
 
Bonjour j2C,

Oui le BFR est celui connecté avec l'UCH sous le tableau de bord a gauche dans l'habitacle.
Bien vu pour le Contrôle technique, je n'y avais pas pensé. Alors plutôt que de bricoler le comodo je préfère remplacer la fameuse platine incriminée.

_________________
laguna II Estate de 2003, 2.2 DCI 150ch BM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mer 02 Juil, 2014 08:59:29
 
c'est peux être préférable en effet! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kolombo
Nouveau
Inscrit le: 22 Juil 2007
Messages: 37
Localisation: marseille
Message Mer 02 Juil, 2014 12:38:58
 
Bonjour,

J'ai tout rebranché ce matin
Bingo, c'était bien cette diode la source du problème.
Je craignais que les relais soudés en ai pris un coup eux aussi.
Apparemment ce n'est pas le cas et tant mieux.

Un grand merci donc à ph6 grace à qui j'ai pu me depanner.
a+

_________________
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 02 Juil, 2014 16:32:07
 
Wouawww :) super merci pour ce retour d'info :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Moyiize
Petit nouveau
Inscrit le: 04 Jan 2015
Messages: 3
Message Dim 04 Jan, 2015 18:35:07
 
Bonsoir
Je suis tout nouveau et je vais me présenter sur un autre sujet après.
Je voulais juste dire que ce sujet m'interpelle puisque j'ai le même problème: perte d'usage des essuie-glaces suite à remplacement d'une batterie morte. En fait ma Laguna [Estate GrandTour DCI 1.9 FAP 130 Initiale] est restée plusieurs mois immobile en raisons de mes déplacements fréquents à l'étranger. Entre deux voyage, trop la flemme de m'en occuper jusqu'à Octobre où je me suis décidé à acheter une batterie.
Puis après branchement, plus d'essuie-glaces!! Et habitant en Normandie.... :)
J'ai essayé de voir les fusibles et effectivement la fusible 30A saute dès que je l'insère dans le boitier (habitacle).
Je vais chez Renault... Verdict: il faut changer le Boitier Relais et avec main d'oeuvre c'est plus de 500 euros!!!
Je me suis dit qu'il y a peut-être des solutions. Mais apparemment ce n'est pas vraiment si simple pour un informaticien qui n'arrive pas à changer une roue.
J'ai donc besoin de conseils et d'aide pour trouver une solution viable et pas trop onéreuse.
Merci par Avance
Moyiize
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google