Google
[Laguna II] Bobine hs ( autoroute )
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 25 Fév, 2016 21:37:03
 
Bonsoir à tous :-)

Je devais prendre la route demain pour allez chez la belle famille avec madame et le bébé ...

Ducoup j'ai ressorti le V6 car elle dormez depuis 2 bon mois sur le parking et je l'ai faite tournée pendants ses 2 derniers jours ...

Ce soir en rentrant , tremblement et secousse , à haut et bas régime ...

Identification du problème le moteur ne réagis pas quand je débranche la 1ère bobine en partant de la droite ... Alors que les 2 autres sur la gauche , oui ...

Donc j'ai au moins 1 bobine HS ( pas pu contrôler les 3 du fond car il est tard )

Je dois faire Paris - Strasbourg demain matin ...

Pensez vous que je risque des problèmes hors mi , le faite d'accumuler de l'essence dans le cata etc... ?

J'aurais aimer pouvoir trouver une bobine sur paris avant de partir , mais aucun site n'en à en stock pour demain ...

Avez vous des idées , des conseils ... S'il vous plait :cry:

Je suis dégouté , car cela m'arrive limite quelques heures avant le départ ... La voiture tournez bien rond pendant 3 jours :cry:

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toshiba65
Losange de Carton
Inscrit le: 29 Oct 2010
Messages: 107
Localisation: Tarbes
Message Jeu 25 Fév, 2016 23:36:03
 
bonsoir
avez vous au moins regarder l état des bougie ? :pense: car si c est un V 6 elle doit quand même tourner sur 5 pattes et vous devez le ressentir ,marcher elle va ,mais vous aller consommer

_________________
Mieux ce perdre dans sa passion que perdre sa passion ,laguna 2;2L 150cv 2002,cx turbo 2 ,trafic 4x4 ,R4 L,xantia 1,8 I ,laguna 3 previlege 2L 170 cv vehicule de demo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Ven 26 Fév, 2016 06:03:06
 
Non elle ne va pas marcher...

Quelle marque la bobine? Sagem ou valeo?

Va chez ad ou Renault en urgence choper une valeo car sinon tu va buter ton catalyseur. De plus tu vas devoir te taper l'autoroute en 4eme sur du plat et 3eme dans les côtes... À toi les 25l/100km

Ça prend 5 min à changer, coût : env 50€..

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Ven 26 Fév, 2016 06:07:42
 
Salut pédro , elles sont toutes les 6 de Valéo quand j'avais fait un check up y'a quelques mois ...

TU pense que je vais en trouver chez Renault ce matin ?

Le prix que tu me donne est une base sur ou ca peu aller plus haut ? :oops:

Je pense qu'il n'y en a qu'une seule de HS mais la je viens de me lever ( 06h00 ) , madame vérifie tout et check les affaires ...

On ne part pas avant 10H , ducoup je lui ai dit que j'allais descendre bricoler sur la titine ...

Je vais allez démonter le 3 bobines de derrières et les mettres devant et refaire le test ...

Histoire de vérifier que c'est bien 1 seul qui est HS


Je vous tiens au courant ( sans jeu de mot :lol2: )

Bisous bisous

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Ven 26 Fév, 2016 07:08:42
 
BON !

Me revoilà :razz:

J'ai démarré la voiture pour faire un test ... Démarrage niquel , la voiture ne tremble pas ... je la laisse ainsi pendant 5 - 6 minutes ( -2 ° ) ...

Dès que l'aiguille de température commence à grimper , elle m'a fait une petite secousse et je me suis dit " tiens , ça commence :lol: " !

Apeine 10 secondes après , le tremblement est reparti aussi seul qu'il est venu :shock:

Je descend voir sous le capot , je refais le petit test d'hier en débranchant les bobines 1 par 1 histoire de voir et surtout ENTENDRE , si le régime moteur réagis au débranchement d'une bobine ... Les 2 bobines de gauches sont OK , et miraculeusement celle de droite qui avais un soucis hier , n'en a plus ... :evil:

Je suis allez parti faire un tour de la résidence pendant 10 bonnes minutes à vitesse constante ( 30 - 50 km/h ) et rien à signalé ( R.A.S ) :/

En roulant j'ai entendu un bruit mais je ne saurais vous dire OU il se trouve précisement ... Il s'agit d'un bruit comme si des pneus roulez sur du gravier ou de petits cailloux ... Ducoup je me suis mis à penser " Soit il s'agit de cailloux dans les pneus ou au sol , soit il y'a des fils qui se sont " Dénudés " et qui font contact entre eux , et ainsi le problème de bobine pourrais être lié à cela ...

Qu'en pensez vous ? :-/ :-/


J'en ai profité pour monter mon afficheur de clim car le rétro-éclairage est H.S ... Apparement il faut juste refaire quelques points de soudures ...

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Ven 26 Fév, 2016 07:48:00
 
Je vais tout de même passer chez Renault et AD ( voir le moins cher ) et prendre au MOINS 1 bobine ( neuve ) avec moi on ne sait jamais , ça peut surement dépanner ...

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Ven 26 Fév, 2016 08:05:31
 
J'ai oublié un point, tu as eu un message antipollution sur la matrice? Ca va de pair avec une bobine foireuse !

Peux etre un faux contact sur le connecteur électrique :pense: Une bobine morte ça ne se met pas à revivre miraculeusement :-/

Pour les bobines arrière ça ne se fait pas en 5 min, il faut démonter le collecteur (enfin je crois que c'est le collecteur) et pour ça il faut se faire pas mal de place. C'est pas insurmontable mais c'est relou !

J'avais tenté de faire des photos quand j'ai changé les bougies sur la mienne mais je me suis rendu compte apres avoir fini que mon super téléphone n'avais en fait rien enregistré en mémoire :ko:

En prendre une en rab pourquoi pas mais quand je te dis 50€ c'étais avec réduction je crois en fait.. Donc attends toi à 60 quand meme... Et pense a prendre une clé a pipe de 10 !

J'ai du en acheter 4 chez AD et une seule fois il ne l'avait pas à Mantes j'avais du aller à celui d'Evreux (j'habite entre les 2!). Je ne me souviens plus chez renault si j'en ai acheté mais j'avais été demander en tout cas et je crois qu'ils en avaient aussi.

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Ven 26 Fév, 2016 08:13:02
 
Oui j'ai déjà démonté le collecteur d'admission la dernière fois je sait comment procéder pour le remplacement de celles de derrières ... Ah merde , c'est une infos SUR , le coup qu'elles claquent par paires ? :-/

Je pense peut être à un faux contact comme je te l'ai dit , avec le bruit que j'ai entendu ce matin , mais par devant aucun fils n'a de problème ... J'ai l'impression que ça viendrais de derrière ... ( fils de bobines , derrière le collecteur )

T'facon je vais prendre la route la , et croiser les doigts jusqu'a Strasbourg :-/

Je verais une fois sur place avec la beau frère et le beau père ... 3 paires d'yeux valent mieux qu'1 ...

Je te tiens au jus pépé :-)

( a dans 2 heures lol , air de repos ^^ )

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Ven 26 Fév, 2016 08:55:12
 
pedro78200 a écrit:
le coup qu'elles claquent par paires ?

Je n'ai pas dis çà !!

Attention rouler sur 5 cylindres c'est un coup à butter ton cata comme je te l'ai dis ! Et je ne sais pas si le moteur apprécie vraiment!
j'avais du me taper le retour du soir comme àa (75km) et c'était un véritable calvaire sachant que j'avais quasi que de l'autoroute !! Niveau conso tu dois pouvoir siffler un plein en a peine 300km dans ces conditions..

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Ven 26 Fév, 2016 15:32:00
 
J'ai joué la carte de la prudence et je l'ai laissé garé à la maison je me suis rabattu sur ma safrane 2.2dt ... Mais bon à mon retour faut quand même que je trouve le soucis...

_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Ven 26 Fév, 2016 19:50:46
 
De toutes façons un coup de valise à 30 € et le défaut va s'afficher avec le N° de cylindre correspondant. C'est un défaut connu sur ce V6 commun a Peugeot 407 et Citroën C5. Normalement c'est une bobine à la fois avec affichage sur la matrice en orange " défaut pollution " + perte de puissance notoire.
Remplacement sur la mienne en 2005 au prix de 60 € main d'oeuvre comprise , mais c'était une de devant.
Sur cette Laguna II marron glacé - rachetée et volée - le nouveau propriétaire avait changé les 6 par précaution.
Donc, ne passe pas ton temps à faire des tests, en changeant la bonne bobine tu devrai être tranquille en attendant la prochaine fois.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 01 Mar, 2016 08:11:33
 
CHAMPAGNE a écrit:
- le nouveau propriétaire avait changé les 6 par précaution.

Ce qui finalement est très con... Le soucis est visiblement rare sur les Valeo et quand bien meme il y avait encore de quoi tenir un bout de temps.

Irdoka94 tu ne nous a pas dis si tu as eu le voyant pollution.

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google