Accueil / Technique [Mécanique]

[Laguna I] Embrayage qui patine (même après changement d'embrayage)

Retrouvez les Revues Technique Automobile de votre véhicule
Hello ::yeah_002::


J'ai un petit problème sur une Laguna I Ph 2, 1.6 16v 110cv d'Août 2000 ...

C'est une première main et n'a que 92 000 km.

Quand on roule et que l'on accélère fort la voiture monte dans les tours mais n'avance pas plus pour autant ...

Il y a une odeur d'huile (brulée ?? ) dans l'habitacle ...


Le proprio avait été au garage et on lui a dit que cela venait d'une "biellette" ( un truc comme ça ) ...


Avez-vous une idée de quoi il parle ? Il me dit que ce n'est pas l'embrayage qui est mort.


De plus, les vitesses passent bien, quand on roule tranquillement ça va bien également.

Quand je tire le frein à main et que je passe une vitesse et que je relâche la pédale d'embrayage, elle ne patine pas, elle cale même si on insiste.

Merci ::hello_008::
Dernière édition par V1nc3n7 le Mar 13 Juin, 2017 08; édité 3 fois
Bonjour.

Je reviens sur ce problème d'embrayage qui patine ....

J'ai fait changer l'embrayage + butée. L'embrayage sorti n'était pas mort, ni la butée. L'ensemble était gras au démontage.

Après le remplacement la voiture allait super bien, fini les vitesses qui patinent, et même en poussant les rapports.

Après un peu plus d'une centaine de kilomètres le problème est revenu !! Embrayage qui patine à tous les rapports avec une forte odeur d'huile dans l'habitacle ....


Avez-vous une idée du problème ?

Merci !
Dernière édition par V1nc3n7 le Mar 13 Juin, 2017 08; édité 2 fois
chichi1er
Modérateur PR
Message Mar 13 Juin, 2017 09
Salut,

Tu dois avoir une fuite d'huile moteur qui suinte au dessus de l'embrayage :pense:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
On m'a parlé d'un joint de " volant moteur / joint spi / joint torique " ....

Pas de traces de fuite d'huile visible de l'extérieur.

Je reviens de chez Renault. Ils m'ont commandé des bouchons d'étanchéité ( 77 001 062 71 & 77 002 740 26 et une bague d'étanchéité 28 913 288 9R.

Je ne sais pas à quoi ils correspondent :eyes:
Dernière édition par V1nc3n7 le Mar 13 Juin, 2017 10; édité 1 fois
chichi1er
Modérateur PR
Message Mar 13 Juin, 2017 11
Ton huile retrouvée sur l'embrayage, c'est de l'huile de boite ou moteur ? selon, ça peut te donner des pistes :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
j2c
Membre d'honneur
Message Mar 13 Juin, 2017 17
Enlève le carter sous le moteur, et va voir si ça suinte.

Ensuite, si ça suinte, passe un chiffon pour récupérer l'huile en question pour la renifler.

L'huile moteur sent un peu (tu peux comparer en débouchant le bouchon d'huile du moteur)..
L'huile de boite, ça sent très fort.

ça te donnera une idée si ça vient de la boite qui fuit, ou si c'est le moteur qui fuit.

Un joins spi (de mémoire), c'est un joins sur l'arbre du moteur entre le moteur et la boite.

Ton niveau d'huile moteur est-il bon ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
rpm91
Modérateur PR
Message Mar 13 Juin, 2017 18
La piéce 28 913 288 9R, c'est la bague d'étanchéité vilebrequin côté moteur, ça vaut le coup de la changer, tant qu'à sortir la boite

Mais c'est plus probablement une fuite du joint d'arbre primaire de boîte, qui est enchassé dans un tube-guide qui sert au coulissement de la butée et de roulement

Pas vraiment d'autre solution que d'ouvrir la boîte pour le remplacer

http://forum.renault-9-11.fr/mecanique-generale/deposer-l..rplct-jt-t13253.html
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: