Accueil / Technique [Mécanique]

[Laguna I] demarrage difficile laguna 1.9 dti de 1998

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous
Voilà j'ai acheté une laguna 1.9 dti de 98 avec 120000km en très bon état, mais j'ai un soucis de demarrage,en effet à froid il faut que je tire sur le démarreur pour la démarrer, alors que à chaud,nickel,la tension à froid sur la batterie est de 12v5 et 14v5 lorsque j'accélère jusqu'à 200 tours, de plus j'ai un bouter, et si je le branche elle démarre tout de suite
À votre avis? Sa serai là batterie? Pourtant elle a l'aire en bon état, c'est une 60ah
Je vous remercie par avance pour votre aide
j2c
Membre d'honneur
Message Mer 24 Oct, 2018 12:10
Faudrait regarder.. j'ai l'impression que 60aH pour ce moteur, c'est un peu juste. Regarde dans les catalogues disponibles dans les magasins de pièce auto.
Sais-tu de quand date ta batterie ?

Ton démarreur semble galérer quand tu démarres .. ou alors, c'est juste long à se lancer (démarreur qui tourne normalement, mais moteur qui tousse) ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Oui,je pense que tua raison,le on dirai qu'il n'y a pas assez de jus pour que le moteur démarre, du coup je viens de commander une varta silver dynamique de 77AH, avec au démarrage 780a,je pense qu'avec ça ça devrai y aller
En plus comme c'était une voiture qui roulait pas souvent,je pense que la batterie n'a pas aimé, mais j'ai pas pu voir de quand elle datait, de toute façon je pense qu'il y en avait besoin
Merci par avance pour la reponse


Sauter vers: