Google
[Laguna I] antidemarrage Laguna 1 phase 2 année 2000
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
Laplace
Petit nouveau
Inscrit le: 14 Aoû 2014
Messages: 2
Message Jeu 14 Aoû, 2014 06:08:10
 
Bonjour,
j'ai perdu les deux clefs de ma Laguna 1 phase 2 année 2000.
J'ai fait faire un double à partir du barillet de la porte.
Mon concessionnaire m'a donné le code du véhicule et m'a expliquer la procédure à suivre pour démarrer.
Malheureusement je n'y arrive pas.
Mes tentatives restent infructueuses. J'ai réussi environ 4 fois à lancer le moteur, mais cela n'a tenu qu'une ou deux secondes environ et le moteur s'est arrêté.
procédure utilisée:
- contact mis, voyants tableau de bord allumés; l'ordinateur m'informe que l'antidémarrage est activé...etc
- je rentre les 4 chiffres du code à l'aide du bouton de centralisation se trouvant sur la console centrale, vers le frein à main (nombre d'impulsions = chiffre du code).
- je coupe le contact et retire la clef.
- je maintien le bouton de centralisation enfoncé jusqu'à entendre la fermeture et l'ouverture du verrouillage des portes.
- je remets la clef et tente de démarrer.

- Est-ce que quelqu'un peut me confirmer cette methode et le cas échéant la corriger ?
-Combien de temps doit-on attendre entre chaque série d'impulsions représentant les 4 chiffres du code ?
-est-ce qu'il y a une limite du nombre d'essais ?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30334
Localisation: Parigot, tête de veau
Message Jeu 14 Aoû, 2014 06:21:15
 
Bonjour et bienvenue,

Si le moteur démarre, j'aurais tendance à dire que l'antidémarrage a bien digéré le code, sinon le moteur ne démarrerait pas du tout.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Laplace
Petit nouveau
Inscrit le: 14 Aoû 2014
Messages: 2
Message Jeu 14 Aoû, 2014 06:31:40
 
Bonjour et merci pour votre réponse rapide.
Oui je suis d'accord je ne dois pas être loin de réussir, mais j'ai du faire la manip au moins 20 fois et seulement 3 fois le moteur a démarrer mais sans tenir.
étant donné que la manip est longue et fasstidueuse, je souhaiterai savoir si la méthode que j'applique est la bonne ?
Je rentre les chiffres en faisant un nombre d'implusions correspondant au chiffre (4= 4 impulsions), mais comment enchainner les séries d'impulsions ? doit on attendre 3,4, ou 5 secondes ?
Je suis un peu dans la galère car je dois partir ce soir, ma deuxième voiture est en rade (scenic2 avec message "antipollution à contrôler et pas de rdv avant mardi prochain), il ne me reste que la LAGUNA mais avec un démarrage en mode "dégradé" que je souhaiterai un peu mieux maîtriser.
Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google