Accueil / Technique [Mécanique]

[Kangoo II] pas de demarreur Kangoo II 1.5dcI

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour, je suis actuellement sur un problème de démarrage sur un KANGOO II 1.5 DCI de 2008.
Plus d'alimentation solénoïde, j'ai déjà fait un peu le tour de tout mais sans résultat !
Le fil d'alim de l' UPC au démarreur est bon, tout les fusibles sont bon ( aussi bien à sur l' UCH que sur l' UPC ou sur le bornier batterie ) j'ai remplacé le neiman mais toujours pareil. La CLIP ne me donne pas de défauts.
Par contre on voit que l' UCH reçoit bien l' info démarrage quand on actionne le neiman, l’antidémarrage est bien inactif et le calculateur INJ donne l'autorisation de démarrage.
Quelqu'un aurait une idée ou tout au moins un schéma électrique que je puisse sonder les fils entre le neiman et l' UCH, car je pense que le problème ce situe par là.
Merci d'avance.
Ok, ya l'air d'avoir du monde ic lol
j2c
Membre d'honneur
Message Sam 29 Sep, 2018 08
C'est pas un problème courant non plus.

Visiblement tu as déjà pas mal diagnostiqué.

A mon avis, le problème se situe à la sortie de ton UCH. et non entre ton neiman et ton UCH.

Soit un relais est fatigué sur l'UCH.

Soit dans la boite à fusible coté moteur.

Après n'ayant pas les schémas à ma disposition, je ne pourrais pas te dire quelle relais est à contrôler.

Essaye de consulter une RTA.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Slt, tout a fait d'accord avec toi. Il est vrai que je me suis mal exprimé, je suis persuadé que le problème est un fil coupé ou autre entre l' UCH et l' UPC.
mais sans schéma, cela reste compliqué.
Je vais voir sur si peux trouver un schéma sur une RTA, merci.


Sauter vers: