Google
[Kangoo II] kangoo expres 1.5 dci 80 ch de 2003cyl 4 qui ne donne pas
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B765 RENAULT KANGOO II 1.5 DCI 2008 a 2010
_____________
Partenaire officiel
bricolo89
Petit nouveau
Inscrit le: 06 Jan 2013
Messages: 2
Localisation: bourgogne
Message Dim 06 Jan, 2013 09:37:05
 
Bonjour et meilleurs voeux a toutes et a tous , je suis nouveau sur le forum et je vous explique mon probleme mon moteur tourne sur 3 pattes, le cylindre 4 ne fonctionne pas. j ai donc change l injecteur mais ca n a rien change,donc j ai remi le mien , apres j ai inverse l injecteur 2 avec l injecteur 4 et c est toujours pareil, voir pire car les deux cylindre 2 et 4 ne fonctionnais pas alors j ai remis les injecteurs a leur place respective.j ai contrôle l alimentation elctrique au connecteur des injecteurs avec contact mis ,toutes les connections ont 3v (je ne sais plus le chiffre exacte mais c est autour de 3v, 2.88 il me semble) sauf le 4 lui a 0v donc je cherche l avis des experts car la j avoue je peche :roll:

_________________
plus tu pedale moins fort et moins t avance plus vite
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 06 Jan, 2013 11:17:32
 
Il est sûrement pas alimenter car le calculateur à vu un defaut sur ce cylindre et l'inhibe , tu as un voyant allumer? De plus l'alim d'un injecteur ne ce contrôle pas au multimetre :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 06 Jan, 2013 13:58:46
 
bricolo89 a écrit:
j ai contrôle l alimentation elctrique au connecteur des injecteurs avec contact mis

La tension d'alimentation se mesure moteur tournant avec un oscilloscope, la tension d'ouverture de l'injecteur est proche des 20 volts sur un temps extrêmement court qu'un multimètre ne pourra la mesurer.

bricolo89 a écrit:
j ai donc change l injecteur

Par un neuf :?:

Le véhicule fume à l'échappement :?: Avez-vous mesuré les compressions moteur :?:
  
 
bricolo89
Petit nouveau
Inscrit le: 06 Jan 2013
Messages: 2
Localisation: bourgogne
Message Dim 06 Jan, 2013 20:19:02
 
bonsoir et merci de votre reponse je vais prendre les compressions et je vous tiendrais au courrant ,d apres les reponses que vous faites sur le forum j ai vu que vous etiez des vrais pro donc je vais suivre ce que vous me dites a bientot pour des nouvelles et encore merci

_________________
plus tu pedale moins fort et moins t avance plus vite
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google