Google
[Kangoo II] Bruit anormal (cable qui frotte) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B765 RENAULT KANGOO II 1.5 DCI 2008 a 2010
_____________
Partenaire officiel
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Lun 31 Aoû, 2015 17:04:24
 
Bonjour tout le monde
j'espère que quelqu'un va réussir à m'aider pour mon problème

Voila j'ai acheté un kangoo II récemment
Lorsque que tourne les roues en roulant j'ai un bruit aigue qui apparaît surtout lorsque que tourne les roues à gauche , beaucoup moins de bruit lorsque je tourne à droite. J'ai aussi un peu ce bruit lorsque je freine mais je n'ai pas ce bruit à l'arrêt
Je ne l'ai uniquement en roulant

Pouvez vous m'aidez?

Merci d'avance

=D
last_editDernière édition par larry.kubiak le Jeu 03 Sep, 2015 11:51:29; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Jeu 03 Sep, 2015 11:49:40
 
Bon ba personne n'a su me répondre
Tant pis pour info j'ai trouvé c'etait un cache métallique sur la roue avant droite qui frottait sur le disque si sa peu aider d'autre personne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30343
Localisation: Parigot, tête de veau
Message Jeu 03 Sep, 2015 11:50:58
 
Merci pour ton retour d'information ::hello_001::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google