Accueil / Le site, le forum, le blog

Je veux me connecter !

12>
Salut :)

J'ai envoyé ma demande d'inscription il y a pls jours, mais je n'ai jamais reçu le mail pour permettre l'activation de mon compte. Un administrateur aurait-il l'amabilité de m'activer mon compte ?

Mon login : melix

Merci bien !
Rythie
Membre d'honneur
Message Ven 24 Dec, 2004 12
Salut l' ami .
As tu regardé sur ta messagerie dans le courrier indésirable ?
C' est un peu long mais si cela fait quelques jours cela n' est pas normal .
Invité
Membre d'honneur
Message Ven 24 Dec, 2004 14
Je viens de vérifier, et je ne trouve rien de tel :(
Rythie, je n'ai pas souvenir que l'inscription sur PR passait par une validation mail de l'admin, mais qu'elle était immédiate.

Mais peut-être me gourje ou bien cela a changé.

Si tel est le cas, c'est notre invité qui a un pb.

renault man va nous dire ce qu'il en est.
ChRiS
Membre d'honneur
Message Ven 24 Dec, 2004 16
ça arrive des fois, qu'il y ai un bug et que l'inscription ne se fasse pas toute seule, ça m'est arrivé mais c'est réglé en 3 clics :wink:
_________________
CBL*
Rythie
Membre d'honneur
Message Ven 24 Dec, 2004 18
georges a écrit:
Rythie, je n'ai pas souvenir que l'inscription sur PR passait par une validation mail de l'admin, mais qu'elle était immédiate.



Ce n' est pas une validation par l' admi puisqu'ils ont choisit " activation membres " mais aprés l' enregistrement tu reçois un mail te confirmant entre autre ton pseudo et ton password et pour activer son compte il faut cliquer sur le lien qui est donné dans ce mail , sans quoi ton compte n' est pas activé , donc si tu ne reçois pas ce mail ....................

Que notre nouvel ami nous dises depuis quand il a validé son inscription que nous puissions contrôler si elle est vraiment valide .
Vivi, mais ça c'est totomatiquement fait par le php du forum.

L'admin ne valide pas.

ya donc un pb de soft ! :wink:
Hop, c'est remoi. De mémoire, j'ai du faire ça Lundi de la semaine dernière. Mais alors, comme je suis pas un champion de la mémoire, j'ai peut-être tout faux !!!
Rythie
Membre d'honneur
Message Lun 27 Dec, 2004 12
Je suis remonté jusqu' au premier décembre et effectivement le pseudo : melix n' a pas de compte ouvert donc n' est pas enregistré .
A mon avis tu as du louper quelque chose dans ton inscription ( erreur sur adresse mail ou autre ........ )
Ré inscrit toi et tiens nous au courant .
Invité
Membre d'honneur
Message Lun 27 Dec, 2004 15
J'ai déjà essayé, mais j'ai ce message :

Désolé, mais cette adresse email est déjà enregistrée par un autre utilisateur
Désolé, mais ce nom d'utilisateur est déjà pris


:cry:
ChRiS
Membre d'honneur
Message Lun 27 Dec, 2004 16
si si tu es bien inscrit!!

rang n°73 -> melix -> http://forum.planeterenault.com/memberlist.php?mode=joind..&order=DESC&start=50

il faut qu'un admin valide l'inscription
_________________
CBL*
Invité
Membre d'honneur
Message Mar 28 Dec, 2004 10
Ouhhh ouhhh, un admin ::amour_001::
Douggy
Membre d'honneur
Message Mar 28 Dec, 2004 11
Et c'est le meme Melix ???
_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
Invité
Membre d'honneur
Message Mar 28 Dec, 2004 14
Ben pr le savoir c facile, moi c'est melix at ratiatum point com
Invité
Membre d'honneur
Message Mar 28 Dec, 2004 16
l'activation se fait via un mail qui doit t'être envoyé. Si t'as pas reçu de mail, c que l'adresse fournie n'était pas bonne par exemple.

Au pire réinscrit toi avec un autre mail et pseudo
Douggy
Membre d'honneur
Message Mar 28 Dec, 2004 18
C'est facile, mais meme l'auteur de ce post n'a pas reussi à se connecter ...

:roll: :mrgreen:
_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
Chris a écrit:
ça arrive des fois, qu'il y ai un bug et que l'inscription ne se fasse pas toute seule, ça m'est arrivé mais c'est réglé en 3 clics :wink:


[HS ON]
Tu aimes The Gimp :lol:
[HS OFF]
renault man
Administrateur
Message Mar 28 Dec, 2004 21
Anonymous a écrit:
l'activation se fait via un mail qui doit t'être envoyé. Si t'as pas reçu de mail, c que l'adresse fournie n'était pas bonne par exemple.

Au pire réinscrit toi avec un autre mail et pseudo


ct moi, mais je ne voulais pas me conencter ! (pc non perso)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: