Google
Insérer une photo
Planète Renault Index du Forum > Le site, le forum, le blog
losange
Losange de Carton
Inscrit le: 20 Oct 2004
Messages: 120
Message Lun 15 Nov, 2004 17:55:48
 
Je ne trouve pas comment insérer une photo dans le forum. Lorsque je clique sur "Pour insérer une photo, cliquez ici", j'ai le message suivant : "désolé, fonction désactivée temporairement". Que dois-je faire ?
[/u]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bimba
Membre d'honneur
avatar
Inscrit le: 24 Fév 2003
Messages: 6123
Localisation: 09
Message Lun 15 Nov, 2004 18:05:02
 
c'est desactivé pour le moment :!:

essayes Ce site en attendant

:wink:

_________________
Actuelle : BMW 525DA Luxe 2011

Anciennes :
BMW 520I E39 1999 | Laguna 2 .1.8 16V Expression 2001 | BMW Z3 1.8 1998 | BMW 316i E36 1992
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
losange
Losange de Carton
Inscrit le: 20 Oct 2004
Messages: 120
Message Lun 15 Nov, 2004 19:03:46
 
Merci pour ta réponse : j'essaie de suite
[/img]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2290
Localisation: GRAND EST.CHAMPAGNE.
Message Mer 17 Nov, 2004 16:42:02
 
D'accord on va sur le site http://www.imageshack.us en Anglais.
Et après ?
S'enregister et donner accès à son fichier C: setting...?
Pour ceux qui ne sont pas spécialistes ; il est grand temps de rétablir la fonction cliquez ici.
Car au lieu d'un petit clic c'est un grand CHOC( au figuré) pour ceux qui ne sont pas spécialistes.
Pouvez vous faire un post rapide de réponse , car des forumeurs attendent des photos et ...désolé ....Mais comment çà marche ? :D

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
georges
Losange d' Acier
Inscrit le: 28 Mar 2004
Messages: 2037
Message Mer 17 Nov, 2004 17:17:12
 
L'administrateur du forum nous a indiqué que la fonction d'upload reprendrait bientôt.

En attendant, la solution provisoire dont parle LagunaMatata me semble bonne et simple à mettre en oeuvre pour ceux qui n'ont pas de serveur.

1 - Tu places tes images dans un répertoire disque que tu crées spécialement.

2 -Dans la fenêtre que le host te présente, tu sélectionnes l'image avec "parcourir".

3 - Tu appuies sur "host it".

4 - Tu fais un "copier" sur le premier lien "url" proposé et un "coller" de ce lien dans ton message sur PR.

5 - Tu envoies le message.

et c'est fini.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Invité



Message Mer 17 Nov, 2004 17:38:19
 
Merci georges, mais vivement que la fonction ( cliquez ici ) sur PR re...fonctio ... one. :D
  
 
patrick03
Losange de Carton
Inscrit le: 17 Mar 2004
Messages: 139
Message Mer 17 Nov, 2004 21:52:00
 
Bon moi, je vais attendre que la fonction redevienne active!!! ::marre::

Tant pis pour vous, vous n'admirerez pas tout de suite ma tuture de rêve!!! :::lol::


A+ :sm9:

Pat.

_________________
Laguna III DCI 150 FAP Initiale BVA.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google