Google
[Info] pas de photos
Planète Renault Index du Forum > Le site, le forum, le blog
planplan47
Nouveau
Inscrit le: 26 Mar 2016
Messages: 25
Localisation: lot et garonne
Message Lun 02 Mai, 2016 08:15:48
 
bonjour à tous
la question a peut être était déjà poser,j'ai pas vu, mais quand un forumeur mets une photo j'arrive pas à la voir,y a juste un ptit carré que je ne peux ouvrir!
Comment faire?? :pense:
Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33165
Localisation: Parigot, tête de veau
Message Lun 02 Mai, 2016 08:28:59
 
Tu as un exemple précis dans un sujet particulier ?

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52559
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 02 Mai, 2016 08:52:07
 
Il y a des vieux sujets avec des vieilles photos qui ont été détruite..
* soit par l'hébergement planèterenault (mais ça remonte à il y a 10 ans)
* soit par l'hébergement des photos de l'utilisateur : notamment imageshak qui détruit les photos au bout de 3 mois.. une vraie connerie ! c'est gratuit, mais on sait pourquoi :eyes:

Si c'est des sujets récents, un exemple serait le bienvenu.. tu as peut-être un proxy au taf qui filtre des trucs. Mais as-tu le même problème chez toi, et sur ton téléphone (si tu en as un).

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
planplan47
Nouveau
Inscrit le: 26 Mar 2016
Messages: 25
Localisation: lot et garonne
Message Lun 02 Mai, 2016 10:02:36
 
Ah d'accord,les photos sont détruites!! C'est dommage ça!!!
Celles que je voulait voir sont de 2005,je comprends mieux maintenant.
Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30665
Localisation: Mars...
Message Lun 02 Mai, 2016 10:18:19
 
Tu peux toujours demander sur le fil de discussion : l'auteur est peut être toujours présent sur PR ou un autre membre peut avoir/faire des photos en lien avec le problème :wink:

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
planplan47
Nouveau
Inscrit le: 26 Mar 2016
Messages: 25
Localisation: lot et garonne
Message Lun 02 Mai, 2016 12:17:33
 
Oui ,trés bonne idée!
Merci bien à tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google