Google
[Express] Voyant huile et température s'allument (1.2 essence)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Connaitre & Entretenir Ma Scenic II Diesel

rta
RTA RTC 213 RENAULT SCENIC II
_____________
Partenaire officiel
Arnoeus
Petit nouveau
Inscrit le: 24 Mar 2014
Messages: 6
Localisation: 51
Message Lun 24 Mar, 2014 22:34:54
 
Bonjour a tous!
Je ne sais pas s'il y a une section pour se présenter en tout cas je lai pas trouver :ko:

J'ai acheté aujourd hui meme un Renault express 1.2 essence phase 2 de 1991 comptant 120 000km qui tourne mais lorsque je cesse d'accélérer et que je me met au point mort,jai parfois deux voyants qui s'allument,celui de l'huile et un avec un thermomètre dessus.

si jamais quelqun a une idée des causes possibles :irony:

merci d'avance de votre accueil et de votre aide! :prie:

Ps:je mettrais des photos demain!

Edit modérateur : mise en conformité du titre
last_editDernière édition par larry.kubiak le Lun 24 Mar, 2014 23:00:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Lun 24 Mar, 2014 23:01:27
 
Bonjour et bienvenue,

Pour les présentations, c'est par ici :
http://www.planeterenault.com/forum/autre-vous-etes-nouve..-vous-ici-t1537.html

:wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Arnoeus
Petit nouveau
Inscrit le: 24 Mar 2014
Messages: 6
Localisation: 51
Message Mar 25 Mar, 2014 18:08:27
 
Tout d abord merci d'avoir renommé mon post :mrgreen:

Je me suis présenté brièvement sur le sujet approprié et vais continuer plus en détails concernant mon express sur ce sujet.
je lai redémarré tout a l'heure, avec peine et à renfort de starter et d'accélérations :irony:
Une fois démarré rien de bien inquiétant si ce n'est ces fameux témoins qui s'allument lorsque je suis en roue libre.
Aussi ne souhaitant pas vous importuner davantage je vais poser deux questions simples:

Quelle est l'huile recommandée pour un express de 91 1.2 essence?(il en manque un peu)
Le fait que ces voyant s'allument peut-il etre en lien avec un joint de culasse à changer?et si oui comment contrôler son état?

Je vous poste des photos tout à l heure, et je pense qu une vidange sera au menu prochainement.

Je m'excuse par avance de mon pitoyable niveau en mécanique mais je compte bien y remédier à force de vous lire et de mettre les mains dedans :crazy:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Arnoeus
Petit nouveau
Inscrit le: 24 Mar 2014
Messages: 6
Localisation: 51
Message Mar 25 Mar, 2014 20:27:25
 
il semblerait que de la 15W40 convienne :cool2:

Par contre je veux bien une astuce pour déterminer doù vient l'allumage de ces deux voyants bien que je doute que cela soit faisable par forum^^

merci d'avance!
last_editDernière édition par Arnoeus le Mar 25 Mar, 2014 20:30:51; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Arnoeus
Petit nouveau
Inscrit le: 24 Mar 2014
Messages: 6
Localisation: 51
Message Ven 28 Mar, 2014 07:35:10
 
merci pour les éventuelles pistes^^ :tourni: :tourni:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 529
Localisation: Fos sur Mer (13)
Message Ven 28 Mar, 2014 09:49:28
 
Bonjour,

Je suppose que tu as vérifié le niveau d'huile ;)

Est ce que le ralenti n'est pas réglé un peu bas ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Arnoeus
Petit nouveau
Inscrit le: 24 Mar 2014
Messages: 6
Localisation: 51
Message Dim 30 Mar, 2014 11:50:22
 
merci de ta réponse!

Et bien il manquait un peu d'huile lorsque je l'ai racheté. :-/
J'ai complété, il roule correctement sinon que ces deux témoins s'allument simultanément de temps à autre.niveau d'huile et de refroidissement stable après 400km avec.
Je vais me renseigner sur le réglage du ralenti et voir à le vidanger prochainement aussi.

Merci olivier_d
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google