Google
[Espace IV] Vidange à faire + panne d'injection (2.0 DCI)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
infobarquee
Petit nouveau
Inscrit le: 03 Nov 2014
Messages: 6
Message Lun 03 Nov, 2014 20:16:17
 
bonjour,
je me suis inscrit pour avoir des renseignements sur l'espace que je viens d'acheter aux enchères.
c'est un 2.0 dci 25th de 2011(je pense d'après la CG)
A l'insertion de la carte, cela affiche au TDB
vidange a faire
puis
panne de l'injection et ca reste affiché avec le STOP
je vais le passer à la valise mercredi pour avoir plus d'infos, mais avant j'aimerais savoir si l'un d'entre vous a eu ce genre d'affichage.

je penche pour un raz du FAP a faire avec la valise et une vidange, mais étant plus axé sur les 4x4 sans électronique, j'ai comme un doute.

merci d'avance
last_editDernière édition par larry.kubiak le Ven 07 Nov, 2014 08:26:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 04 Nov, 2014 09:47:05
 
Bonjour et bienvenue

pas de voyant stop sur un problème de régénération :nonnon:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
infobarquee
Petit nouveau
Inscrit le: 03 Nov 2014
Messages: 6
Message Mar 04 Nov, 2014 15:22:49
 
merci pour le bienvenue.
ce qui voudrait dire, si le STOP est affiché en plus de"panne de l'injection"?
un fil de débranché ou autre chose?

je suis plus calé sur les 4x4 anciens comme mon vieux HJ61 que sur l'électronique des voitures :(
donc je n'aimerais pas trop que le garagiste me raconte n'importe quoi demain avec la valise.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 04 Nov, 2014 15:40:48
 
Bah tout ce qu'il pourra te raconter est à prendre avec des pincettes, par contre les codes DTC, tu peux lui demander et les soumettre aux cadors du forum

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
infobarquee
Petit nouveau
Inscrit le: 03 Nov 2014
Messages: 6
Message Mer 05 Nov, 2014 08:56:32
 
merci
j'ai beau chercher sur le net, je ne trouve rien sur ce type de "panne" avec tout ce que j'ai décris.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
infobarquee
Petit nouveau
Inscrit le: 03 Nov 2014
Messages: 6
Message Mer 05 Nov, 2014 15:04:17
 
alors après passage à la valise, le gars m'a dit que ca devait être une sonde sur la ligne après l'EGR.
voilà les défauts constatés
DF1087 circuit sonde proportionnelle richesse amont 6 DEF
DF1020 dilution d'huile moteur 1 DEF

il m'a fait un RAZ des erreurs pour voir si ca revenait.
messieurs les pros, a vous de jouer et me dire ce que cela peut être.

merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 05 Nov, 2014 18:53:01
 
Si t'as dilution d'huile moteur déjà il est bien de faire une vidange. Pour la sonde proportionnel c'est un peu la maladie de ces moteurs là, laisse comme ça en attendant si ca revient il faudra la changer :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
infobarquee
Petit nouveau
Inscrit le: 03 Nov 2014
Messages: 6
Message Mer 05 Nov, 2014 21:08:45
 
je comptais faire la vidange, mais il a été incapable de me dire depuis quand elle avait été faite.
pour la sonde, il sait pas laquelle, il y en a plusieurs sur toute la ligne.

demain je regarderai en dessous pour voir si rien n'est débranché.
si quelqu'un pouvait me dire par ou chercher, ca serait bien.
merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 05 Nov, 2014 21:31:41
 
Faudrait le type de ton véhicule
last_editDernière édition par JeanValgeant le Mer 05 Nov, 2014 21:32:58; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
infobarquee
Petit nouveau
Inscrit le: 03 Nov 2014
Messages: 6
Message Mer 05 Nov, 2014 22:19:16
 
JK1JA6
1ere immatriculation : 2/04/2011
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ralbol
Petit nouveau
Inscrit le: 28 Juil 2015
Messages: 2
Message Mar 28 Juil, 2015 13:51:53
 
J'ai eu le même message sur l'ODB d'un espace IV 2.0 dci FAP 2011. Le message panne de l'injection signalait en fait dans mon cas un problème de dilution d'huile suite à une utilisation trop fréquente en ville notamment pour des petits trajets. Le FAP ne se bouche pas et est vidé grâce à des post-combustions. Mais ces post-combustions provoquent la dilution de l'huile moteur! Bref, un véhicule inutilisable en ville et seulement réservé pour l'autoroute, ce que Renault se garde bien de dire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 28 Juil, 2015 14:03:53
 
Bonjour a toi aussi...

Renault ne se garde rien, un diesel n'a rien à faire en ville et ce n'es pas nouveau... Et les nouvelle techno type FAP etc supportent encore moins les petits parcours urbain... Et c'est vrai pour tous les constructeurs...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 28 Juil, 2015 15:14:49
 
Je n'aurais pas dit mieux.

Utiliser un diesel pour faire des petits trajets est une hérésie...

Et un diesel n'est pas réservé à l'autoroute.. ça marche très bien sur les départementales, les nationales.. voir même de la ville quand on y reste.. Il n'y a qu'à regarder les taxis parisiens.. qui amènent leurs véhicules à des kilomètres qu'on n'arrive jamais à atteindre avec nos véhicules ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ralbol
Petit nouveau
Inscrit le: 28 Juil 2015
Messages: 2
Message Mer 29 Juil, 2015 08:23:17
 
Bonjour - Je n'ai plus de problème de dilution d'huile avec le diesel FAP volvo. Je peux aussi faire des petits trajets avec. Si le FAP se remplit, un témoin l'indique sur l'ODB. C'est quand même plus malin! Avec l'Espace diesel sans FAP que j'avais avant, je n'avais aucun problème pour faire des petits trajets. Y'a que sur les forums "spécialisés" qu'on lit que le diesel n'est pas fait pour les petits trajets. Vu le nombre de diesels en circulation, c'est complètement illusoire de croire que c'est comme ça dans la réalité!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 29 Juil, 2015 08:36:24
 
ravis pour toi si ta volvo te convient. :wink:

Il est vrai que ce voyant est une bonne idée.

Si tu parcours ce forum dans tous les sens, tu verras que les personnes ayant une Renault l'ont aussi demandé.

Ce voyant n'a pas été mis par peur d'affoler le client à son allumage.. Je ne partage pas cet avis.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 29 Juil, 2015 09:43:18
 
N'oublions pas que les débuts de Volvo avec le FAP ont été encore plus catastrophiques (vidange préconisée tous les 7500 km pour éviter le trop plein de gasoil dans l'huile qui casse le moteur)

Donc la réaction sur les conceptions suivantes a pu amener à mieux informer le conducteur, ce qu'a choisi de ne pas faire Renault.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google