Google
[Espace IV] probleme demmarage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
tipere59
Petit nouveau
Inscrit le: 11 Nov 2010
Messages: 1
Message Jeu 11 Nov, 2010 17:07:02
 
bonjour,
voici mon probleme.
Ce matin je n'ai par reussi a démarré mon vehicule.
la batterie n'est pas dechargé et tou les voyant sont allumé.
LE diagnostic se fait (avec un son que je n'avait pas avant)
j'ai le message appuyer sur frein et start (avant j'avais le message inserer carte et appuyer sur start)
j'ai une boite auto
j'appuie sur start mais rien ne se passe. un diag se relance
j'ai le voyant triangle avec un p qui reste
+ les voyant airbag ect..... ainsi que stop et tele moteur orange qui clignote


pour info la courroie d'accessoire a été changer il y a 2 semaine

merci de vos information
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dragonlaoshi
Losange de Papier
avatar
Inscrit le: 07 Fév 2009
Messages: 81
Localisation: perpignan
Message Ven 19 Nov, 2010 22:07:20
 
met un booster sur la batterie est réessaie voir.

_________________
More Pleasure, More Power, Enjoy your Machine
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Dim 21 Nov, 2010 00:26:57
 
tipere59 a écrit:

la batterie n'est pas dechargé et tou les voyant sont allumé.

comment le sais tu ?
sort le voltmètre de sa boite et mesure la tension
batterie, alternateur, fuite
http://www.forum-auto.com/pole-technique/section12/sujet520466.htm#t15986607
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google