Google
[Espace IV] Problème 2.0t essence
Planète Renault Index du Forum > Généralités / News
wozer
Petit nouveau
Inscrit le: 29 Déc 2008
Messages: 1
Message Lun 29 Déc, 2008 12:44:04
 
Bonjour!

Je suis actuellement propriétaire d'un espace 4 turbo essence 2002. (90000km)
Je l'ai acheté en février 2007 d'occasion chez Renault Etoile avec 60000 km.

Noël 2007 sur un trajet Paris - Pau (64) perte de puissance les voyant nous indiquent une défaillance de l'injection et du système anti- pollution. Je vais dans un garage Renault (à Pau) dans lequel on n'a rien trouvé.
Je rentre sur Paris avec mes 4 enfants, panne à Bordeaux, remorquage et rapatriement avec une voiture de location. Notre voiture a été immobilisée 10 jours, on nous a changé le turbo alors que le problème venait, à priori, de l'injection… Nous n'avions notre voiture que depuis 8 mois et la pilule a été dure à avaler. J'estime qu'à 70000 kilomètres un Turbo qui lâche ce n'est pas justifiable
.
Noël 2008 sur un trajet Paris - Niort (79) perte de puissance (problème injection) toujours avec mes 4 enfants (pas de bol j'ai des enfant donc un Espace) panne à Tours (mercredi 24-12-08) remorquage dans un garage Renault de Tours. Même scénario que l'an dernier : On décharge tous les bagages, cadeaux de Noël, siège auto, bref, un vrai plaisir… et rapatriement à Niort en taxi…Vendredi 26-12-08 je contacte le Garage qui m'informe que le véhicule fonctionne et qu'il n'y aucune panne détectée avec les balises,les « balises magiques » qui remplacent les mécaniciens, c'est formidables la technologie ! Je prends le train Niort/Tours afin de récupérer ma voiture, sceptique je dois l'avouer… Je reprends le volant et « ô surprise » ! Au bout de 40 kms je tombe en panne. En somme rien d'étonnant puisque rien n'a été fait sur la voiture. Re garage Renault et on me parle d'un papillon ....

Je me demande, cependant, si nous ne sommes pas victime d'un vice de forme.
que personne n'est capable de réparer et que l'on nous « ballade » depuis le début.
last_editDernière édition par Transam le Ven 16 Jan, 2009 20:56:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
koof
Petit nouveau
Inscrit le: 03 Jan 2008
Messages: 5
Message Ven 16 Jan, 2009 20:54:13
 
Bonjour,

J'ai eu un soucis avec le meme espace mais de 2005 par contre. Il y avait des pertes de puissance, et la voiture plafonnait à 90-100 km/h. Au demarrage, c'etait très poussif.

Après 2 semaines de diagnostics en tous genres, pas de message à l'ordi, c'etait la pompe qui monte l'essence du reservoir qui etait en cause. Ils ont pensé bien sûr au turbo, mais ce n'etait pas cela. Depuis, plus de 15000 km avec et aucun soucis.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google