Google
[Espace IV] lumiere habitacle qui se rallume puis s'eteint
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Lun 07 Avr, 2014 00:17:17
 
Bonjour,

Je suis nouveau sur le forum et je me permet de partager un probleme dans lequel je patauge depuis un moment.
Mon vehicule : Espace 4 2.0dci de 2006 en finition privilège.

Je n'ai pas trouvé de réponses jusque la, alors que je suis persuadé qu'il aurais fallu commencer par ce forum....mais bon...

Voila,

Quand je verrouille les portes, après un moment, toutes les lumières de l'habitacle se rallument une dizaine de seconde, puis se reteignent.

Je ne connais pas vraiment la fréquence mais je dirait entre 20 et 40mn.
Au final ca me fracasse la batterie.

Bref, une panne a la noix et aucune idée de ce que cela peut être.

Merci par avance pour vos infos.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Lun 07 Avr, 2014 00:19:14
 
Pour plus de détail :

- Avant de se rallumer j'entend des petits cliquetis comme un relais, puis la lumière s'allume. Mais pour le coup je ne sais pas quel relais.

- J'ai essayé de verrouiller les portes manuellement ( cadenas ) ou de la laisser verrouiller les portes seule ( système sans clé ) : même problème.

- J'ai coupé tout les plafonniers mais ca continue de s'allumer ( lumières sol / portières ).

- J'ai tenté de supprimer le fusible des lumières habitacle mais ca ne coupe que les plafonniers ( pas les lumières au sol) et ça m’empêche de verrouiller les portes ( ça claque deux fois comme si la porte était ouverte )

-J'avais testé avec un multimetre et a l'epoque. enfermé dans la voiture 20mn, j'avais bien un consommateur (1,2A je crois ).

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 07 Avr, 2014 09:58:12
 
Bonjour et bienvenue

Tes 6 ouvrants se verrouillent bien (4 portes + coffre + lunette) ?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Lun 07 Avr, 2014 11:06:11
 
Hello,

Je pense que oui mais je vais vérifier ce soir. Je n'ai pas de lunette arrière.

A+

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Lun 07 Avr, 2014 12:41:23
 
En tout cas le flanc gauche + coffre se ferment bien j'en suis sûre.
Est-ce que ça peux jouer : certaines portières se ferment en claquant, sinon elles restent entre baillé.

Merci.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 13:29:49
 
tu as peut-être une piste là ?

si une porte s'entre-ouvre légèrement (suffisamment pour décoller un contact), mais pas suffisamment pour que ça se voit à l'oeuil nu).. ça risque de provoquer un allumage des lumières dans l'habitacle.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Lun 07 Avr, 2014 13:32:20
 
J'y ai pensé mais je ne sais à quoi ressemble le contacteur.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 13:34:03
 
le contacteur se trouve dans la serrure.. le plus simple serait de débrancher les serrures le temps d'un essai (à faire uniquement si tu as un garage)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Lun 07 Avr, 2014 18:47:37
 
Bonsoir,

je confirme une fois verrouillé avec la clé, toutes les ouvrants sont bien fermé.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Lun 07 Avr, 2014 19:46:04
 
ça n'est pas mon propos.

est-ce qu'en secouant les portes, elle ne s'ouvrent pas suffisamment pour activer le capteur qui permet de savoir si une porte est ouverte ou non.. (rien à voir avec le fait que la porte soit verrouillée)

Mais si ça se trouve, c'est une fausse piste :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Mar 08 Avr, 2014 16:17:58
 
je comprend mieux.
je vais voir si en verouillant et en chatouillant les portes, si ca se rallume.
bonne ou mauvaise piste on le saura qu'en verifiant =)
merci a toi.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Mar 08 Avr, 2014 19:43:07
 
Apres avoir torturé mes 5 ouvrant je suis maintenant sure que le probleme ne viens pas de la. j'ai tout essayé : pousser , tirer, soulever...pas de lumiere qui se rallume.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Mar 26 Aoû, 2014 11:59:30
 
Salut,

Problème toujours d' actualité mais avec de nouveaux éléments.
En plaçant un ampère mètre j'obtiens les informations suivantes :
Au verrouillage des portes j'ai environs 2 ampères durant quelques secondes, Puis 0,5 ampères, puis 0.17 A.
Au bout de 20 mn ça passe à 0.017A et quelques secondes après les lumières de l'habitacle s' allument la consommation passe à 3A durant quelques instants et ça repart pour un cycle.

Je n'arrive pas à trouver le fusible qui coupe les lumières au niveaux des pédales.

J'ai testé pleins de choses mais la je suis depassé.

Auriez vous des idées ?

Merci.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
noobiw4n
Nouveau
Inscrit le: 06 Avr 2014
Messages: 11
Message Mer 27 Aoû, 2014 09:11:49
 
Bonjour,
Un autre élément que j'ai oublié de préciser :

J'ai le message "injection à contrôler" depuis que la batterie à flanchée la première fois...vu qu'un des relais est nommé "alimentation contrôle injection" y a t il un lien de cause à effet ?

Dans l'espoir de vous lire.

_________________
A l'heure actuelle : Espace IV 2.0 DCI 2006.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google