Google
[Espace IV] Liquide de refroidissement qui fait eclater le bouchon
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mev-du-69
Petit nouveau
Inscrit le: 01 Mai 2012
Messages: 6
Message Mar 01 Mai, 2012 18:54:02
 
Bonjour,
j'ai un Grand espace IV de 2003 3.0 dci
Le liquide de refroidissement gonfle du réservoir et fait exploser le bouchon.
Quand j'augmente la température à 26°, il ya un gros bruit.
Et au bout d'un moment le liquide de refroidissement fait des bulles dedans le réservoir puis sa explose.
La voiture roule.
J'ai changé le bouchon,la vase d'expansion et le radiateur

Je crois que s'est un problème de thermostat ou de pompe à eau mais je ne suis pas sur.

Quelqun a t-il déja eu ce problème ?
merci :)
last_editDernière édition par mev-du-69 le Mer 02 Mai, 2012 11:59:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
carpette59
Nouveau
avatar
Inscrit le: 17 Déc 2011
Messages: 26
Message Mar 01 Mai, 2012 19:37:15
 
Bonsoir, désolé de te dire çà mais ça ressemble plus a un joint de culasse , voir au pire une culasse H.S , les problèmes de surchauffe sont malheureusement connus sur les blocs 3.0 DCI .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 01 Mai, 2012 19:45:07
 
+1 en plus c'est un phase 1 :crazy:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sebi
Losange de Carton
avatar
Inscrit le: 27 Jan 2012
Messages: 120
Message Mar 01 Mai, 2012 22:46:51
 
il y a un OTS sur les problèmes de surchauffe!
et le changement du vase d'expansion!

_________________
Espace IV 3.0 dci - privilège 9/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 01 Mai, 2012 23:01:24
 
Le remplacement du bouchon et du vase d’expansion ne règle pas le problème de chauffe vu que c'est au niveau des culasses que cela ne va pas :-/
  
 
mev-du-69
Petit nouveau
Inscrit le: 01 Mai 2012
Messages: 6
Message Mer 02 Mai, 2012 11:56:52
 
Morex a écrit:
Le remplacement du bouchon et du vase d’expansion ne règle pas le problème de chauffe vu que c'est au niveau des culasses que cela ne va pas :-/



J'ai changé le bouchon ,la vase d'expansion et le radiateur.
La voiture roule.
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 02 Mai, 2012 15:05:43
 
Je ne dis pas le contraire mais à long terme le problème va revenir, généralement la panne survient sur autoroute et à vitesse stabilisée :wink:
  
 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29952
Localisation: Mars...
Message Mer 02 Mai, 2012 15:39:38
 

_________________
Berlingo 1.9 D Pack – 01/06 – 119 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google