Google
[Espace IV] Démarre puis cale (1.9 dCi)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jececle59
Petit nouveau
Inscrit le: 26 Juil 2007
Messages: 3
Message Jeu 26 Juil, 2007 10:40:38
 
Bonjour a vous, je suis nouveau sur le forum qui m'a déjà permis d'apprendre beaucoup ! les beaux jours arrivant ma femme et moi décidont de devenir des (heureux) propriétaires d'un espace IV d'occasion acheté chez un garage. C'est un espace IV de 2003 1,9l dci il a maintenant 104000 km.
J'ai eu un premier probleme il y a 15 jours, la voiture s'est arrêté alors que l'on roulait avec comme message "anomalie de charge batterie". j'ai remis le contact elle est repartie du premier coup. le lendemaine j'ai eu le droit a défaillance injection. je la porte au garage, il me change un capteur (vous dire lequel j'en sais rien :oops: ) la voiture redemarre.
Ensuite 15 jours plus tard elle démarre puis cale aussi sec . pour la remettre en route pas moyen avant d'attendre une demi heure environ et de recharger la batterie (alors que toutes les fonctions sont ok). J'ai changer cette dernière hier elle était hs dixit le garage.
Enfin j'ai l'impression de petit a coup quand j'accélère assez négligeable je ne saurais trop dire si c'est le vent (eh oui j'habite le nord :P ) sur l'autoroute ou le moteur le ralentit lui est nickel. Hier ils ont fait un diagonstic electronique le code erreur était surveillance pression "rail". mais ils n'ont pas su m'expliquer.

Si vous aviez des idées j'ai un peu l'impression d'être pris pour un imbécile par les garages... :pense:

Meri à vous et longue vie à ce forum

_________________
Espace IV 2003 Expression 104000km
last_editDernière édition par Morex le Sam 28 Juil, 2007 17:59:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Jeu 26 Juil, 2007 10:59:07
 
Salut tout seul,

sur le rail tu as 1 clapet pour retour Go et 1 capteur en bout de rail qui justement dit au calculo la pression qu'il y a dedans pour qu'il corrige en fonction de la charge demandée par le conducteur (pédale d'accel principalement).

Si le capteur est mort il faut changer le rail complet (on démonte pas un truc quasi monobloc ou il plus de 1000 bars dedans).

Comme ta voiture à l'air sous garantie c'est au garage de se débrouiller pour que tu n'aies plus la panne (même si ça l'embête)

A+

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jececle59
Petit nouveau
Inscrit le: 26 Juil 2007
Messages: 3
Message Jeu 26 Juil, 2007 17:14:44
 
merci pour ta réponse, la voiture est chez renault j'attends le Diagnostic
je vous tiens au courant

merci

_________________
Espace IV 2003 Expression 104000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cotech67
Nouveau
Inscrit le: 28 Juil 2007
Messages: 27
Message Sam 28 Juil, 2007 17:46:53
 
salut meme cas dans ma concession regarde si avant la poire d'amorcage gazole il ya de l'air dedans..... en attente
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jececle59
Petit nouveau
Inscrit le: 26 Juil 2007
Messages: 3
Message Lun 17 Sep, 2007 13:41:39
 
Désoler de vous répondre si tard pour vous donner des nouvelles mais ma connexion internet était en panne (merci ft :evil: ). Donc l'espace est allé chez Renault, ils ont détecter un contacteur défectueux (celui de la pmhp ) ils l'ont remplacé et ... j'ai toujours le souci à des fréquences plus lognues 1 fois par mois et après tout redevient normal . Pour répondre à cotech67 j'ai une bulle d'air qui se trouve entre la poire et le filtre de temps à autre, de plus faut-il que la poire soit dure dure ? car la mienne est plutot molle (apres réamorçage au bout de quelques jours). Merci à vous pour ce forum très intéressant

_________________
Espace IV 2003 Expression 104000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dieustephane
Petit nouveau
Inscrit le: 01 Nov 2015
Messages: 1
Message Dim 01 Nov, 2015 09:37:45
 
Bonjour
Je me permets de déterrer le post car j ai exactement le même problème, je voulais donc savoir si vous avez résolu le votre. Je regarde sur le site mais il y a plusieurs possibilités et je n ai pas vraiment le temps de tout vérifier.
J ai la poire d amorçage qui ne durcit pas et une présence de bulles et le moteur broute et cale.
Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google