Google
[Espace III] demarrage à chaud difficile
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
christelle86
Petit nouveau
Inscrit le: 09 Mai 2013
Messages: 4
Message Jeu 09 Mai, 2013 17:20:35
 
Bonjour,

Je viens vers vous car le garagiste lui même a du mal à determiner la panne.
Voila j'ai acheté un espace 3 2.2 dci 115 the race de 2002 il y a moins de deux mois.
Nous venons de refaire la distribution....
Voilà : Elle démarre très bien à froid, après avoir parcouru environ 25km le moteur est bien chaud. De suite elle redemarre impeccable. Après une demi heure elle a beaucoup de mal à redemarrer. Le garagiste pensait au capteur PMH il l'a donc changé et la c'était pareil voir même pire...
La valise n'a révélé aucune panne.
Auriez vous une idée de la panne éventuelle ?
Merci beaucoup
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 09 Mai, 2013 18:27:09
 
Les symptômes ressemble à un problème sur le circuit haute pression surement dut a un problème de retour trop important sur un ou plusieurs injecteurs.
  
 
christelle86
Petit nouveau
Inscrit le: 09 Mai 2013
Messages: 4
Message Jeu 09 Mai, 2013 20:59:56
 
Serait-ce plutôt un problème sur les injecteurs en eux-même ou sur la partie électronique du système d'injection ? Comment confirmer la panne sachant qu'il y a pas de défaut affiché sur le tableau de bord du type défaillance du système d'injection ?
Quel est le lien entre moteur chaud (sachant que le pb est 30 minutes après arrêt) et problème de démarrage ?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 09 Mai, 2013 22:08:41
 
christelle86 a écrit:
Serait-ce plutôt un problème sur les injecteurs en eux-même ou sur la partie électronique du système d'injection ?

Ce serait un problème hydraulique donc mécanique du ou des injecteurs.

christelle86 a écrit:
Quel est le lien entre moteur chaud (sachant que le pb est 30 minutes après arrêt) et problème de démarrage ?

Pour qu'il y ai démarrage moteur il faut que le système d'injection monte en pression et si un ou plusieurs injecteurs ont un retour trop important il n'y aura pas de monté en pression.

christelle86 a écrit:
Comment confirmer la panne sachant qu'il y a pas de défaut affiché sur le tableau de bord du type défaillance du système d'injection ?

Il faut quand même passer la valise pour lire les codes défauts (même si le voyant ne s'allume pas) et contrôler les paramètres dynamiques du système d'injection. En fonction des valeurs trouvées à la alise il y aura d'autres tests à faire.

ATTENTION: mon explication n'est que supposition en fonction des symptômes expliqués dans le premier message de ce topic.
  
 
christelle86
Petit nouveau
Inscrit le: 09 Mai 2013
Messages: 4
Message Ven 10 Mai, 2013 08:20:03
 
Le garagiste a déjà passé la valise et aucun défault n'apparait. Faut-il que le moteur soit dans les conditions de demarrage difficile (chaud et attendre env 30mn) pour que le défault apparaisse ?
Il faudrait donc changer les injecteurs incriminés ? ou d'autres pièces serait-elles à prévoir ?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 10 Mai, 2013 09:30:02
 
Avant de changer des pièces au pif il faut faire un Diagnostic par un garagiste compétant et ne pas s'arrêter à une simple lecture des codes défauts :wink:
  
 
christelle86
Petit nouveau
Inscrit le: 09 Mai 2013
Messages: 4
Message Mer 12 Juin, 2013 14:40:22
 
Bonjour,
Je sors de chez renault qui a fait le test pour un retour injecteur et en effet il y a un injecteur à changer.
Merci beaucoup
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google