Accueil / Le site, le forum, le blog

[critical error] toi meme!!!

Chapeau aux admins, migration très rapide :sm6:

Après 4 clics pas encore de critical error. Ca marche :lol:
_________________
clic pour agrandir
... à L'admin :)
touchons du bois :)

Je précise qu'il se puisse que quelques soirs, certains ralentissements se fassent sentir, c normal !

De même, un forum secondaire sera très bientot mis en place au cas ou, celui ci ait un problème, histoire que tout le monde soit tenu au courrant, ou puisse se retrouver :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
çà c'est une bonne idée, mais il ne servira à rien ! car plus jamais de pannes !
_________________
BMW Serie 3 GT
31 et pas de pb... c'est le reve... :-)
36 ! :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
renault man a écrit:
... à L'admin :)


:sm6: Ah oui, pardon, l'autre c'est plutôt la migration du biberon pour le moment :D
_________________
clic pour agrandir
plutot oui :) et son rôle n'est pas le même non plus :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
Cool ça glisse maintenant. Plus aucun prob et c très rapide !!!
niquel et MERCI!!!!!!!!! :D :D
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
Oui, je confirme, on y a gagné !!! ;-)
_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
Taz007 a écrit:
renault man a écrit:
... à L'admin :)


:sm6: Ah oui, pardon, l'autre c'est plutôt la migration du biberon pour le moment :D


Tout à fait. La nuit est mon domaine ... mais je fais des infidélités au net cause biberon pour mon tout petit. allez lui faire comprendre que je dois reparamétrer la forum dcar on change de serveur cette nuit ... non mais oh !
Il vaut son biberon et il nous le fait savoir !

J'ai suivi cela du taf, bien au frais derrière ma clim ... en train de faire quelques opetits programmes en requète SQL sur une GMAO... Pourquoi je suis le seul à comprendre cette ***** de programmation.

POur le forum, cela fonctionne bien mais nous ne sommes pas à l'abri d'une défaillance de matériel ou de FAI ... On verra bien. Je trouve l'idée du forum de secours interressant.
Voir si on peut même le mettre sur un autre hébergeur (du style free ...) clin d'oeil à renaultman car free est dégroupe chez moi depuis 3 jours ..... 6 Mbits POWER !
_________________
Rejoignez la communauté Renault !
[color=#000099]
Wé, et aussi si le forum ne marche plus hurler chez Free ! c grace à leur ligne dégroupée que le forum est là :)

Pour infos et c important:

LE SERVEUR SQL TOURNE SUR UN SYSTEME D'EXPLOITATION FRANCAIS:

MANDRAKE LINUX 10.0 POWER PACK

je le précise, car c important !!!
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
renault man a écrit:
LE SERVEUR SQL TOURNE SUR UN SYSTEME D'EXPLOITATION FRANCAIS:
MANDRAKE LINUX 10.0 POWER PACK
je le précise, car c important !!!


Cocorico . . . même si dans l'âme Linux est du à son mentor Linus Tornvald (La Force soit avec toi :sm13: ) cette distribution bien de chez nous tourne magnifiquement bien . . . dans mon salon aussi! :wink:
_________________
Jamais plus une Renault...
Par contre une Dacia...
renault man a écrit:
en tout cas pr tout problème (lenteur et autres), merci de préciser (heure, date, jours,...)


Dimanche 31 octobre à 7 h 30 , avec 1 enregistré ( moi ) , 0 invisible et 0 invité impossible de me connecter par mon raccourcis habituel ( sur mon bureau ) et qui utilise l' adresse http://forum.planeterenault.com dont je me sers habituellement .
J' ai fais une tentative avec la deuxième : www.planeterenault.com/forum et là impec et donc pour être sûr j' ai réessayé par la première et " impossible d' afficher la page " .

Je ne pense pas que cela vienne de chez moi il y a plus d'une heure que je surfe et tout fonctionne bien !!!!!!!!!!!!!!
9h30 seul aussi et pas de problème.
_________________
clic pour agrandir
Non plus de critical error en tout cas. ça c cool
C'est sûr que le forum est bien plus agréable à utiliser, mais je ne parle pas que la fâmeuse "critical error"! Je parle aussi de la rapidité. Bravo! :sm9:
_________________
Jamais plus une Renault...
Par contre une Dacia...
Content que tous les efforts de ces derniers temps soient récompensées :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: