Google
[critical error] toi meme!!!
Planète Renault Index du Forum > Le site, le forum, le blog
YamaKadé
Losange de Bronze
avatar
Inscrit le: 01 Oct 2003
Messages: 3559
Localisation: namur, belgique
Message Sam 10 Avr, 2004 11:03:20
 
j'ai ceci qui s'affiche de plus en plus souvent, je n'ai pas trouvé de sujets qui en parlait alors aidez moi plz, ca se passe quand je clique pour voir un sujet, pour envoyer un message, et autre

"phpBB : Critical Error

Could not connect to the database"

c'est grave docteur?????

_________________


pour 60 ans de paix et 50 ans d'union:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Sam 10 Avr, 2004 11:16:12
 
ça me le fait souvent aussi.

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Sam 10 Avr, 2004 11:17:03
 
Sa doit le faire chez tout le monde
  
 
Bimba
Membre d'honneur
avatar
Inscrit le: 24 Fév 2003
Messages: 6123
Localisation: 09
Message Sam 10 Avr, 2004 11:28:40
 
Moi aussi
je confirmes

Tu fais F5 et ca repart comme en 40

_________________
Actuelle : BMW 525DA Luxe 2011

Anciennes :
BMW 520I E39 1999 | Laguna 2 .1.8 16V Expression 2001 | BMW Z3 1.8 1998 | BMW 316i E36 1992
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
YamaKadé
Losange de Bronze
avatar
Inscrit le: 01 Oct 2003
Messages: 3559
Localisation: namur, belgique
Message Sam 10 Avr, 2004 11:43:40
 
si c'est comme en 40, ca doit pas etre terrible...

_________________


pour 60 ans de paix et 50 ans d'union:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bilou
Losange de Carton
Inscrit le: 01 Mar 2004
Messages: 108
Localisation: Liège/Bxl-Belgique
Message Sam 10 Avr, 2004 12:43:21
 
Certainement du à plusieurs requetes simultanée qui serait mal gérées par le serveur Web ou PHP ...

voir la bas : http://www.phpbb.com/

_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Sam 10 Avr, 2004 12:56:14
 
Tiens moi aussi ça me le fait souvent...
le plus chiant c après avoir tapé un long message :evil:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Sam 10 Avr, 2004 13:00:12
 
tu t'en fou tu reviens en arrière avec la flêche du navigateur et c'est bon

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
koleos
Losange d' Argent
Inscrit le: 09 Juil 2003
Messages: 6332
Localisation: RP
Message Sam 10 Avr, 2004 13:55:02
 
pareil !

et çà vient de me le faire en ouvrant ce post :lol:

_________________
Megane2 RS
Le post sur ma voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Sam 10 Avr, 2004 13:57:47
 
moi en le fermant :lol:

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
koleos
Losange d' Argent
Inscrit le: 09 Juil 2003
Messages: 6332
Localisation: RP
Message Sam 10 Avr, 2004 14:13:44
 
:lol:

_________________
Megane2 RS
Le post sur ma voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Wam
Membre d'honneur
avatar
Inscrit le: 06 Fév 2004
Messages: 1480
Message Sam 10 Avr, 2004 15:42:40
 
ou sinon vous faite "Actualiser"

_________________
RENAULT plus qu'un créateur, une passion...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Sam 10 Avr, 2004 16:43:48
 
Pareil, ça me le fait aussi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RenaulTIME
Membre d'honneur
Inscrit le: 25 Jan 2003
Messages: 800
Localisation: Istres
Message Sam 10 Avr, 2004 22:24:56
 
bilou a écrit:
Certainement du à plusieurs requetes simultanée qui serait mal gérées par le serveur Web ou PHP ...

voir la bas : http://www.phpbb.com/


Tout à fait !

_________________
Rejoignez la communauté Renault !
[color=#000099]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Jeu 15 Avr, 2004 12:24:54
 
De pire en pire !

Maintenant ça le fait à chaque fois que je clique sur un lien pour ouvrir un sujet et il faut au moins 4 ou 5 réactualisations pour que le sujet apparaîsse !
last_editDernière édition par nicolas le Jeu 15 Avr, 2004 14:41:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DOS
Losange d' Acier
avatar
Inscrit le: 23 Jan 2003
Messages: 2645
Localisation: Bruxelles
Message Jeu 15 Avr, 2004 13:47:14
 
ouais c'est de pire en pire :( :( :( :(

_________________
Bye bye Mégane Estate 1.9 dCi Privilège Luxe Beige Angora, jantes reinastella et nervastella... Welcome Mazda MX-5 1.8 Active Gris Galaxy...
clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Wam
Membre d'honneur
avatar
Inscrit le: 06 Fév 2004
Messages: 1480
Message Jeu 15 Avr, 2004 14:19:19
 
moi ca me le fait mais il sufit que je clique une fois sur Actualiser et puis ca repart !

moi les déconnexion intempestive j'en ai que trés rarement !!

_________________
RENAULT plus qu'un créateur, une passion...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Ven 16 Avr, 2004 17:25:18
 
bah toujours pareil.

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google