Google
[Clio III] Pas de démarrage, diagnostic batterie please
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
sebw
Petit nouveau
Inscrit le: 27 Mai 2015
Messages: 2
Localisation: France
Message Mer 27 Mai, 2015 09:56:37
 
bonjour,
la Clio 3 de ma femme, modèle 75ch essence/gpl de 2011 avec 25000 km, ne veut plus démarrer. Ma femme ne fait que des petits trajets au quotidien (moins de 10 km par jour).
J'ai réussi à la démarrer à l'aide de cables raccordés à mon scenic, mais après avoir fait tourner la voiture durant une bonne demi heure, elle n'a jamais voulu redémarrer par elle meme.
J'ai testé la tension avec un multimetre hier soir et on était à 0V, que la voiture soit éteinte ou que le moteur tourne.
Il n'y a plus de jus du tout meme pour faire fonctionner les warning ou la fermeture centralisée à distance.
Il y a 1 an j'ai déjà du démarrer sa voiture avec des cables mais tout semblait etre rentré dans l'ordre depuis.

Pouvez vous me confirmer avec ces données que la panne viendrait vraisemblablement de la batterie ?

Dans le cas ou ce serait la batterie, j'ai quelques questions sur le changement de la batterie.
1) le tuyau qui part à gauche de la batterie en direction du bas de la photo, a quoi sert il ? J'ai lu sur d'autres forums que cela pourrait servir à l'évacuation des vapeurs d'acides vers le dessous de la voiture. Est ce possible ? que faire si la nouvelle batterie ne dispose pas de ce type de sortie ?

2) la batterie d'origine à une capacité de 36Ah. Or je ne trouve dans le commerce que des batteries avec une capacité supérieure (44 ou 41 Ah).
Est ce que cela poserait un problème ?

Merci pour toutes vos réponses forcément utiles pour un novice.
ma batterie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 27 Mai, 2015 10:34:43
 
Bonjour et bienvenue
tu peux tenter une recharge sur un chargeur externe (batterie débranchée du véhicule) mais je n'y croirais pas tro^p

Pour la capacité, qui peut le plus peut le moins, donc tu peux prendre toute capacité > 36Ah dans la taille de batterie qui rentre sur le support

Le tuyau sert au dégazage de l'acide pour le canaliser dans une zone moins fragile.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sebw
Petit nouveau
Inscrit le: 27 Mai 2015
Messages: 2
Localisation: France
Message Mer 27 Mai, 2015 10:44:20
 
super merci pour ces réponses.
L'absence d'évacuation sur les batteries signifie que le dégazage se fait automatiquement dans une zone moins risquée ou bien qu'il s'agit d'une batterie de moins bonne qualité ?

Enfin, l'indicateur sur la batterie reste vert. cela peut il correspondre malgré tout à une batterie HS ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google