Google
[Clio III] Conseils pour changement batterie
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
lokida
Petit nouveau
Inscrit le: 27 Juin 2013
Messages: 5
Message Sam 29 Mar, 2014 15:56:55
 
Bonjour,

Ce matin en voulant repartir d'un parking ma clio 3 1,5 dci ne démarre pas.
Rien au contact. Juste des bruits bizarres de relais, la lumiere du plafonnier qui clignote, les essuies glaces qui commence à avancer,...)

Du coup, j'appelle l'assurance qui m'envoie une assistance auto. Il me dit que cela vient de la batterie (après test j'ai 7,4 volts). La malette fait un miracle. La batterie a 7ans et il me dit qu'il faudrait penser à la changer.
Je vais tourner le moteur 30 minutes sur son conseil. Mais voilà, en rentrant je veux redémarrer et rien de rien.

Du coup je dois acheter une batterie. Je ne sais pas trop quoi prendre et encore moins comment la changer.

J'ai lu que changer la batterie sur une clio 3 pouvait amener quelques soucis au niveau des vitres, de l'autoradio,...

Qu'en est-il exactement (sachat que je n'ai pas un autoradio d'origine) ?
Comment change ton la batterie (je n'ai pas trouvé de tutorail sur cela) ?
Faut-il des outils spécifiques ?

En vous remerciant.
last_editDernière édition par larry.kubiak le Sam 29 Mar, 2014 18:23:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 29 Mar, 2014 16:11:49
 
Pas d'outils spécifiques, juste un jeu de clef à douille (10 pour les cosses, 10 ou 13 pour la fixation de la batterie)

Toujours débrancher le moins en 1er , et le rebrancher en dernier

Il te faut le code antivol de la radio, fourni avec les documents à l'achat.

Si tu as des lèves vitres impulsionnels, il faut leur réapprendre leur butée haute: vitre en haut, rester 10s bouton actionné vers le haut pour chaque vitre

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Sam 29 Mar, 2014 16:12:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lokida
Petit nouveau
Inscrit le: 27 Juin 2013
Messages: 5
Message Sam 29 Mar, 2014 16:26:03
 
Merci de ta réponse.

Bon déjà, je n'ai pas de vitres impulsionnelles.Ca fait un truc en moins à faire !
Pour l'autoradio, ce n'est pas un autoradio d'origine renault mais une autre marque. Faut-il aussi un code ?

Sinon je vais voir pour les clefs et trouver une batterie.

Encore merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 29 Mar, 2014 18:14:36
 
Généralement, les autoradios ont tous un code antivol que tu trouves sur l'emballage ou le mode d'emploi

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lokida
Petit nouveau
Inscrit le: 27 Juin 2013
Messages: 5
Message Sam 29 Mar, 2014 21:29:54
 
Et bien je n'en ai pas trouvé de code. J'ai le manuel et rien de rien. Il a été installé par le concessionaire mais je n'ai pas de code (et je n'en ai pas trouvé mention dans le manuel). Mais on s'éloigne du sujet.

Pour revenir à la batterie, il est indiqué dans le manuel que la batterie est spécifique car elle contient un tuyau de dégazage des gazs corrosifs et explosifs vers l'extérieur. Ce qui est le bien le cas sur la voiture. Et il faut que la nouvelle batterie dispose de ce système permettant ce branchement (après, je n'y connais rien...).

C'est dur cette partie de rebranchement ? Je ne l'avais pas lu sur les forums que j'ai consulté.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FLERWAN
Petit nouveau
Inscrit le: 23 Mai 2016
Messages: 1
Localisation: Mont de Marsan
Message Lun 23 Mai, 2016 08:57:09
 
Bonjour, je suis confronté au même problème que toi à l'époque où tu as posté tes questions. Peux tu me dire comment avais tu fait pour le tuyau de dégazage : avais tu trouvé un tuto clair pour démonter la batterie (qui semble bien fixée au fond de son emplacement :-? ) et ce tuyau ?
Merci d'avance pour ta réponse.

_________________
clio III 1.5dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google