Google
[Clio III] Clio III : voyant stop et à-coups à l'accéleration
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jib4yy
Petit nouveau
Inscrit le: 22 Jan 2017
Messages: 3
Message Dim 22 Jan, 2017 21:33:17
 
Bonjour,

Depuis quelques temps, la voiture de ma compagne peine à démarrer. Elle doit insister 5-6 secondes, cela ne semble pas venir de la batterie.

Récemment, elle a eu un voyant stop rouge allumé en roulant. J'ai pris sa voiture et cela n'arrive pas si elle est chaude. J'ai refais un essai à froid le lendemain et pas manqué, un gros trou à l'accélération et le voyant stop s'allume. Il s’éteint en ralentissant mais revient un peu plus tard.

Je pense aller la faire passer a la valise demain pour savoir ce qu'elle a, peut être avez vous une idée ?

Merci d'avance,
Jb
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jib4yy
Petit nouveau
Inscrit le: 22 Jan 2017
Messages: 3
Message Dim 22 Jan, 2017 21:36:06
 
J'oubliais peut-être le plus important, c'est une clio III de 2008, 1.5 dci 68cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13726
Localisation: Pôle Sud (du Québec)
Message Lun 23 Jan, 2017 17:21:12
 
Bonjour et bienvenue

Commence par regarder si il y a de la limaille d'acier dans le filtre à gasoil

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jib4yy
Petit nouveau
Inscrit le: 22 Jan 2017
Messages: 3
Message Mar 24 Jan, 2017 12:05:51
 
Bonjour,

J'ai contrôlé le filtre à gasoil, il n'y avait pas ou presque de limaille. Il y avait de particules assez grosses et à en voir comment j'en ai chié pour retirer ses flexibles, il n'avait pas été fait depuis des lustres.

Je l'ai donc remplacé et n'ayant pas eu de place au garage elle n'est pas encore passé sur le banc.

Je doute que le fait qu'elle démarre au bout de 5-6 secondes vient de là ou que c'est à l'origine qu'elle s'écrase en pleine accélération mais ça ne lui a pas fait de mal.

Madame doit rentrer sous peu, je verrais bien si elle a été embêté aujourd'hui.

A suivre... Merci pour ton aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google