Google
[Clio III] BVr clIo 3 2008 quIckshIft erreur au dIag p0928
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Simo89100
Petit nouveau
Inscrit le: 31 Mar 2017
Messages: 3
Message Sam 01 Avr, 2017 17:25:32
 
Bonjour
Message d'erreur au tableau de bord "Boîte de vitesse à contrôler"

1- j'ai une erreur au diag :
P0928 Gear Shift Lock Solenoid/Actuator Control Circuit "A" /Open
traduction : "Electrovanne de blocage de changement de vitesse - circuit ouvert"
Est ce que quelqu'un a déjà eu ce problème.
Question : de quelle électrovanne il s'agit?

2- Le problème aussi que je rencontre, certainement lié à l'erreur P0928, est le suivant :
En mode automatique et manuel, le changement de vitesse de 1 vers 2 ou en rétrogradage 3 vers 2 ne se fait pas.
Lors de passage de superieur 1 vers 2 , il n'arrive pas à enclencher la 2 et passe alors en 3.
idem en rétrogradage.
En débranchant le connecteur (la fiche) du capteur de vitesse d'engagement je n'ai plus le problème : toutes les vitesses passent correctement.

Si quelqu'un a déjà eu le même problème ou connaît la cause et la solution, merci de me transmettre l'information.
Bonne journée.
Simo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32116
Localisation: Parigot, tête de veau
Message Sam 01 Avr, 2017 17:50:17
 
Ce n'est pas le même message qu'hier ? :pense:
http://www.planeterenault.com/forum/clio-iii-clio-3-phase..t48903.html#p1011656

Le problème, c'est qu'il ne doit pas y avoir grand monde sur le forum avec des connaissances en boite Quickshi(f)t.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Simo89100
Petit nouveau
Inscrit le: 31 Mar 2017
Messages: 3
Message Lun 03 Avr, 2017 06:13:01
 
Bonjour
merci pour ta réponse.
Oui c'est le même message.
je ne savais si je devais le mettre sous problème technique mécanique ou électronique/électrique...
Donc je l'ai mis sous les deux de manière à ce que le maximum de personnes puisse le voir.
Bonne journée.
Simo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51348
Localisation: (92) toujours dans les roses
Message Lun 03 Avr, 2017 07:11:00
 
A mon avis, c'est une mauvaise idée de poster à 2 endroits, car tu vas bénéficier d'un autre phénomène : la dilution d'informations.

Les gens qui viennent sur le forum se font rares, et quand ils viennent voir les rubrique technique, parcourent les 2.
je laisserai plutôt le topic en électricité : le point d'entrée est une diag électronique. et non un effet client méca :)


Je rejoins le point de Larry, cette boite n'est pas très connue des gens du forum.

Peut-être serait-il bon de contacter un spécialiser de boite robotisée.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google