Google
[Clio III] Bruit bizarre démarrage 1.5 dci 85
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Gilles06
Losange de Carton
Inscrit le: 09 Mar 2010
Messages: 133
Message Lun 02 Aoû, 2010 09:37:54
 
Bonjour à tous,
de retour de vacances, j'ai une petite question à vous soumettre.
Depuis quelques jours, au premier démarrage de la journée, donc à froid, ma Clio III 1.5 dci 85cv qui n'a que 4000km fait un bruit bizarre quelques secondes...
J'explique: je préchauffe, je démarre, impeccable pendant 3 sec, puis le moteur fait une espèce de petit cui-cui 2 ou 3 secondes (je ne sais pas quelle partie) puis reprend son bruit normal...ensuite tout se passe très bien...
Je ne l'avais pas remarqué avant, ou du moins vitre fermée c'est moins perceptible...

Est ce spécifique à l'électronique de ce moteur? Une calibration de l'injection du moteur froid?

cordialement,
Gilles

_________________
Clio 2015 Intens Energy TCe 90cv Rouge Flamme Packs noir et chrome.
Anciennement Clio Estate 2010 1.5dci 85 Dynamique TomTom Bleu-Gris avec ESP (option sous-marin).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gilles06
Losange de Carton
Inscrit le: 09 Mar 2010
Messages: 133
Message Ven 24 Déc, 2010 17:51:06
 
Problème résolu: l'eau de pluie ou de condensation au niveau du moteur s'écoulait directement sur une courroie par une des butées de fermeture du capot.....le garage a mastiqué et ça a disparu.....

_________________
Clio 2015 Intens Energy TCe 90cv Rouge Flamme Packs noir et chrome.
Anciennement Clio Estate 2010 1.5dci 85 Dynamique TomTom Bleu-Gris avec ESP (option sous-marin).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google