Google
[Clio II] Une pédale de freins qui accélère ?...
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
A.CHEPELOFF
Petit nouveau
Inscrit le: 18 Mar 2010
Messages: 2
Message Jeu 18 Mar, 2010 17:12:02
 
adrien83 a écrit:
Je vous remercie pour vos réponses a mes interrogations ! mais a priori, Renault est moins tranché dans son diagnostic que vous ne l'êtes !! :-((
En effet, apres relance aupres du concessionnaire (la voiture etait sur le banc Mardi soir... on est Vendredi... ) je m'entends dire qu'il "vont" envoyer une "fiche d'intervention" à Paris (l'usine..?) pour demander s'ils ont quelque chose a ce sujet au niveau de leurs enregistrements de pannes...
Ils suspectent, eux, un problème au niveau du "faisceau moteur" (!!?).
Bref... ils me donnent vraiment l'impression de ramer un max sur ce "cas"... je suis tres nerveux...


QU'EST DEVENUE VOTRE CLIO ? J'AI LE MEME PROBLÈME SUR LA MIENNE
last_editDernière édition par Transam le Jeu 18 Mar, 2010 18:05:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Jeu 18 Mar, 2010 17:18:25
 
Adrien83 n'ayant plus posté de messages depuis Novembre 2004, tu risques d'attendre un bout de temps avant qu'il ne te réponde :euh: :euh:

Attention à NE PAS ECRIRE EN MAJUSCULES ... sur Internet, écrire en majuscules revient à crier dans la vraie vie ... c'est généralement très mal accepté par les internautes.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
astigmat2000
Petit nouveau
Inscrit le: 20 Sep 2013
Messages: 1
Localisation: Bretagne
Message Ven 20 Sep, 2013 13:41:52
 
Bonjour à tous,
Comme je l'indique dans le titre, ma Clio 2 phase 2 Dynamique de 2002 avec 110000Kms au compteur, fait des siennes de manière intermittente. Allez, une autre dont les RPM augmentent au freinage.
Ca a commencé par un problème de direction assistée qui avait un fonctionnement intermittent, extrêmement dangereux lorsqu'au milieu d'un virage soudain vous n'avez plus de DA ou l'inverse..... sportif. Chez mon agent, on y a mis la valise et détecté qu'il s'agissait de l'info "moteur tournant" qui disparaissait à l'entrée du calculateur. Le mécano a passé un autre fil en direct et le problème a été corrigé sauf que maintenant, de façon intermittente aussi j'ai le défaut du moteur qui prend des tours lorsque j'appuie sur la pédale de frein.
Ca l'a fait pendant 24 heures après la visite chez le garagiste puis plus rien pendant 15 jours. Hier, temps pourri et petite pluie, ça me l'a fait pendant 3 heures puis plus de blème. De temps à autre, le témoin qui représente une boudinette s'allume, le défaut de prise de tour au freinage disparait, mais je n'ai plus de puissance. Le moteur est limité à 3000 RPM. Le reset s'éffectue par un arrêt/marche du moteur.
Je crois moyennement cette histoire de faisceau car les acides sont transportés en bidon plastique non? J'ai du mal à croire que de l'acide de batterie puisse percer l'isolant et attaquer le cuivre. Je pense plutôt à un problème de connecteur qui vieillit mal. On a aussi évoqué le boitier papillon.
Pour mon agent il faudrait remplacer le faisceau et peut être le boitier papillon.... :tourni:
Voilà, j'ai été un peu long mais j'ai essayé d'être le plus exhaustif possible.

_________________
Amitiés.
LB
Clio II phase 2 Dynamique 1.6L 16S de 2002, aux environs de 110 000 Kms
last_editDernière édition par astigmat2000 le Ven 20 Sep, 2013 13:43:43; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google