Google
[Clio II] Renault clio 2 phase 2 dcI 1,5 65 cV ne démarre plus
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
skysonic2a
Petit nouveau
Inscrit le: 12 Mar 2014
Messages: 1
Message Mer 12 Mar, 2014 21:48:04
 
Bonjour, j'ai une renault clio 2 phase 2 1,5 DCI phase 2, j'ai fait le plein début de semaine, elle a roulé nikel, le lendemain du plein, démarre mal à froid, ensuite je roule, ensuite, après l'avoir éteind 5 minutes, je retourne dans ma voiture et elle voulait plus démarrer. Ensuite j'ai laissé tombé l'histoire, je suis revenu 2 heures après, elle a mal démarré, mais elle a démarré ensuite j'ai roulé 1 kilomètre, et elle a calé, plus moyen de démarrer, je pense que ça vient du carburant qui est de mauvaise qualité, comment dois-je procéder? est-ce-que quelqu'un a déja eu ce tour de magie? cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 12 Mar, 2014 21:56:14
 
Bonjour et bienvenue

Commence par démonter le filtre à gasoil pour voir si il y a de la limaille de fer dedans

Si c'est le cas.... :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google