Accueil / Technique [Mécanique]

[Clio II] Ralentis instable 1.6 16v

Bonjour
Après plusieurs mois sur ce problème, je commence sérieusement à bloquer.

Le ralenti est instable, il varie un peu, mais c'est surtout le bruit du moteur qui est inquiétant.

https://www.youtube.com/watch?v=k2j_TiXfnrM
Voila une vidéo, c'est plus parlant. Le moteur tourne bien rond avec un coup de nettoyant frein dans l'admission, et il rechute aussitôt en faisant des clac clac clac, comme si il manquait d'air.

J'ai déjà :
- Changé le papillon
- Filtre à air Sport
- Changé sonde température d'eau ( Aiguille qui oscillait )
- Changé 4 joints d'admission + le joint entre l'admission et le moteur
- Nettoyage capteur PMH
- Fais des tests avec et sans canister le problème reste pareil
- Changé le capteur de pression d'admission
- Changé les bougies
- Testé les bobines ( Je tombe sur 6.5Ohm, certains me disent qu'elles sont foutues )
- Batterie neuve + test alternateur ( Ok 14.4v en marche environ )
- Debranché rebranche capteur pédale accélérateur et frein

ET TOUT CA SANS RÉSOUDRE LE PROBLÈME, ça me rend dingue !
Si vous avez une piste, je suis preneur, et j'ai déjà passé la valise au travail ( Bosch et Delphi ) et rien d'anormal.

Merci, au cas je peux donner une autre vidéo plus axé sur le clac clac clac du moteur.
Salut !

Tu as des problèmes de démarrage ? Des accoups en pleine accélération ?
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Non elle démarre plutôt bien, et non pas d'accoup à l'accélération..

Elle marche très bien, c'est juste ce ralenti qui est énervant.
Bonsoir,

mon fils a une Mégane 1 Phase 2 de 2001 équipée du 1,6L 16v (moteur K4M).
C'est lequel sur la Clio ? K4M ou K4J ?

Si c'est un des deux alors il se pourrait en effet que les bobines soient HS au vu du relevé.

Bobines d'allumage:

Résistance au primaire = 0,5 ohms à +/- 0,02 ohms
Résistance au secondaire = 7500 ohms à +/- 1100 ohms

... :pense:
C'est bien un K4M

Ce week end je vais essayer 4 bougies neuves Bosch, d'un ami qui a un 1.6 16v

On verra bien, j'espère que c'est ça
Pour donner suite à tout ça, au garage on a longuement cherché. Il restait juste une solution. Le calage de la distrib.

Et bien, verdict, distrib qui a mal été calé par le mécano d'une franchise que je ne citerai pas.
13.000km avec la distrib décalée !
Si le problème est résolu tant mieux.

Par contre, pour avoir remplacé le kit complet sur la Megane de mon fils il y a 3 ans, le calage de la distribution n'est pas compliqué à faire sur ce moteur.
Il faut simplement faire bien attention lors du serrage du boulon du vilbrequin, car son pignon n'est pas claveté. Donc bien respecté la procédure de serrage (couple + angulaire).
Surtout pour un "professionnel" en plus... :pense:
Dernière édition par buron44 le Ven 03 Aoû, 2018 16; édité 1 fois


Sauter vers: