Google
[Clio II] problème avec pédale d'accélérateur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
darky
Petit nouveau
Inscrit le: 22 Mar 2013
Messages: 2
Message Ven 22 Mar, 2013 13:38:19
 
Bonjour,
J'ai une clio II 16v 1,2l de 2003.
Depuis quelques jours, de temps en temps ma pédale d'accélérateur donne des accoups, sorte de vibrations...
Quelqu'un connaît ce problème?
Merci par avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 22 Mar, 2013 13:57:22
 
elle est grippée ?

C'est une version électronique certainement donc sans câble.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 22 Mar, 2013 14:08:07
 
Bjr et bienvenue

tu as des vibrations quand tu déplaces la pédale, ou pédale en position fixe?

A quel régime moteur?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
darky
Petit nouveau
Inscrit le: 22 Mar 2013
Messages: 2
Message Ven 22 Mar, 2013 15:34:52
 
C'est comme si la pédale sursautait...
En général je suis en 2ème ou 3ème donc en ville.
Il faut que je vérifie mais c'est peut être après avoir passe une vitesse inférieure lorsque je remets le pied dessus....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Dim 24 Mar, 2013 19:46:36
 
J'ai eu ça à l'époque avec un support boite qui était fatigué.
Les vitesses ne sautent jamais ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google