Google
[Clio II] Pb démarrage / silent bloc silencieux
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
zodiak
Petit nouveau
Inscrit le: 04 Sep 2016
Messages: 3
Message Dim 04 Sep, 2016 15:30:26
 
Bonjour à tous,

Je possède depuis peu une Renault Clio 2, 1.6 de 1998.

Au début tout allais pour le mieux,jusqu'à que le silent-bloc (très fatigué) ne retienne plus le pot d'échappement (au niveau du silencieux).
Etant hors France, je l'ai alors fixé avec un fil de fer, en attendant de faire la réparation à mon retour.

Je n'ai pas encore pu changer le silent-bloc car les boulons sont grippés et j'en ai cassé un... Et depuis, elle galère au démarrage:

Ma question est assez simple, du fait que quand je remet le pot bien dans l'axe et que je l'enfonce légèrement vers le moteur, la voiture démarre au quart de tour!
Hors plusieurs personnes dont certains connaissant assez bien la mécanique des voitures m'ont dit qu'il ne peut pas y avoir de lien entre le démarrage et le pot...

Ma question est donc: "Est t-il possible qu'un jeu dans le pot entraine une baisse de compression ou autre entrainant un problème de démarrage?"

Merci pour vos lecture et encore plus pour vos réponses!

P.S. J'ai cherché sur Google et moult forums, sans résultat probant, d'où cette appel ici.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Richoulax
Nouveau
Inscrit le: 03 Sep 2016
Messages: 31
Localisation: Loire
Message Dim 04 Sep, 2016 15:57:44
 
Salut,
Je ne pense pas que le problème de démarrage ai un lien avec la fixation du pot d'échappement, mis a part le bruit et le risque de casser le silencieux je vois pas ce qu'il y avoir d'autre.
A plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zodiak
Petit nouveau
Inscrit le: 04 Sep 2016
Messages: 3
Message Dim 04 Sep, 2016 16:47:24
 
Merci de ta réponse.

C'est ce que nombreuses personnes me disent.

Donc ma question (reformulée) est:

Comment cela se fait-il que ma clio 2 qui ne démarre pas quand le silencieux est mal fixé (tige de fixation hors du support et donc pot tiré en arrière),et qu'elle démarre au quart de tour quand je coince ce silencieux en bonne position?
Si il n'y a pas de lien (ce que tous me disent) qu'est ce qui peut entrer en jeu??

_________________
Clio 2 ess. 1.6, 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Dim 04 Sep, 2016 18:01:42
 
Bonjour,

Peut-être que tu réduit suffisamment le diamètre de sortie d'échappement quand le pot est mal orienté pour perturber le fonctionnement du moteur... ou bien des retours d'échappement vers le collecteur :pense:
C'est un peu tiré par les cheveux mais c'est la seule idée qui vient... Ça me fait penser aux bandes dessinées où ils mettent des patates dans le pot pour empêcher les méchants de se lancer à la poursuite des héros :mdr:

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zodiak
Petit nouveau
Inscrit le: 04 Sep 2016
Messages: 3
Message Lun 05 Sep, 2016 08:31:01
 
Merci!


C'est ce que je pense...

Soit:

-les gaz d'échappement ne peuvent pas assez sortir (diamètre de sortie réduite), ce qui "étouffe" le moteur.

-des retours de gaz d'échappement vers le collecteur.

-baisse de compression dans les cylindres qui s'échappent par le pot et donc la pression n'est pas suffisante pour démarrer. (donc pot percé ou désolidarisé au niveau du moteur)

-quand le pot est mal fixé, il joue avec un autre organe qui participe au démarrage du moteur.

-une patate dans le pot :pense:

(mais n'étant pas du tout calé en mécanique auto... je ne fais que des hypothèses!)

Je vais déposer (normalement) la voiture au garage pour qu'ils changent le support d'échappement. Je vous tiendrais au courant si j'apprends la raison réelle.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google