Google
[Clio II] Pb au ralenti et à vitesse constante sur clio 2 1.9 D [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 09 Juil, 2008 14:07:52
 
Premièrement étant nouveaux je vous souhaite un agréable premier bonjour à tous!

Je vais essayé d'être clair:
La voiture clio 2 phase 1 (je crois) 1.9 D année 2000 (à mon ami, je ne la conduis donc pas ou très peux)

Le problème:
Le démarrage se passe nickel, mais après la voiture fait des accoups (ratages moteur) comme si elle allait calée, avec grosse fumée blanche bien visible.
Comportement idem lorsque nous sommes arrêté à un feux.
Lors de manœuvres d'après ce que dit mon ami la voiture cale plusieurs fois. Après demande elle m'a confirmé qu'il lui arrivait d'être obligé d'accélérer fortement pour ne pas caler, exit le simple jeux de maintient à la pédale d'embrayage.
Enfin en vitesse constante même problème de rater moteur plus fumer blanche.
En revanche à l'accélération ou décélération, tout est normale.

On m'a parlé de la vanne EGR qui était soit morte, super encrassée ou bien bloquée.

Mon coussin qui est garagiste et qui est justement en train de travailler dessus à après moultes combats réussi à sortir la vanne, et observer les choses suivantes, premièrement elle est morte car il a du lui foutre sur la "tronche" pour la sortir :sifflote:, ensuite elle est complètement encrassée :irony: , enfin et c'est là que nous avons un doute elle est bloquée en position très légèrement ouverte.
Du coup mon cousin n'est plus sur comme elle n'est que très légèrement ouvert que nos problème ne vienne que de là.
Qu'est ce que vous en pensez?

Merci d'avance et si mon expérience peut servir à d'autres!!

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 09 Juil, 2008 14:15:59
 
Re bonjour,

J'ai oublié de préciser que cette voiture à environ 110 000 km
et que (je vois déjà certain me pointé du toi) elle ne serve aujourd'hui que pour de cours trajets en urbain et ne sort sur voies rapides que rarement. (nous avons l'intention de changer pour une essence).

Merci

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 09 Juil, 2008 14:18:10
 
bendisand a écrit:
Qu'est ce que vous en pensez?

Ce sont les symptômes typique d'une vanne E.G.R encrassée, voir morte maintenant :mrgreen:

Pour la sortir c'est une véritable galère sur les 1.9d :-? :-? :-?
last_editDernière édition par Morex le Mer 09 Juil, 2008 16:48:15; édité 1 fois
  
 
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 09 Juil, 2008 14:43:46
 
Bonjour,

Merci pour ta réponse rapide,
Pour ce qui est de "voir morte maintenant " et "c'est une véritable galère à la sortir" je te confirme, mon coussin que j'ai eu tout à l'heure à faillit devenir fou :crazy: et l'a finie au burin :peur2: . Donc oui elle est morte.
Et lui ne sait pas comment rentrer ce soir vue qu'il est venu avec la fameuse voiture. Il a commander la pièce à son fournisseur qui est généralement rapide mais!!
Il pense quant même passer la voiture à la valise pour voir s'il n'y a pas autre chose.
Mais ce que je crains c'est qu'il y ai d'autre problème par la suite, catalyseur? (je ne sais pas si elle en a un)

A ce que je vois tu es très actif sur ce forum, :D (bien entendu j'ai parcouru le forum avant de me décider à poster)

merci!

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 09 Juil, 2008 16:50:11
 
bendisand a écrit:
Mais ce que je crains c'est qu'il y ai d'autre problème par la suite, catalyseur? (je ne sais pas si elle en a un)

En régle générale avec un bon décrassage sur autoroute (>50kms) et un traitement injection, il ne devrait plus y avoir de problème.
  
 
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Jeu 10 Juil, 2008 11:03:32
 
Bonjour,

Voici quelque nouvelles, mon coussin à récupéré une vanne neuve et la réinstallé, et là toujours le même problème :tourni: .
Il n'a pas insister et à attendu, de pouvoir utiliser la valise, le défaut de la vanne n'existait plus :prie: , mais un nouveau défaut apparaissait, d'après ce qu'il ma dit c'est la sonde de température d'air qui déconne. Donc il devrait s'en occuper ce matin je te tiens au courant!

merci

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 10 Juil, 2008 12:05:54
 
La sonde de température d'air influt que très peu dans ce système d'injection.

Le tour d'autoroute à été fait :?:
  
 
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Jeu 10 Juil, 2008 12:57:13
 
Non, car je n'ai pas récupéré le véhicule encore j'attends des nouvelles de mon coussin qui est dessus, logiquement je la récupère ce soir. Mais mon ami lorsqu'elle devait ce déplacer pour voir des amis était obligé de prendre francilienne et A6, je l'avait conseillé de taper un peu dans les tours bien sur moteur à chaud mais apparemment cela n'avait rien arranger,

des que j'ai des infos!

Merci

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Ven 18 Juil, 2008 14:59:30
 
Bonjour,

Voici les nouvelles fraiches, le capteur de température, a été changer cela n'a rien résolu. La voiture est passé à la valise et il n'y plus de défauts. Mon coussin et son patron pensent que c'est la pompe qui merde mais ils n'en sont pas sur. Et je vous avoues que s'il faut changer la pompe cela ne vaudra pas le coup car à l'argus la voiture ne doit pas faire plus de 3300 €
et la pompe en elle même on m'a dit autour de 1600 € :bluecry: .
Morex, Pour ce qui est de la faire rouler sur autoroute je n'ai pas encore eu la possibilité mais j'ai dit à mon ami qu'elle le fasse dès que possible, pour le traitement injection as tu un produit en particulier à me proposer?
(peut être bien que les injecteur sont bien encrassés seulement mais j'y crois pas trop)?
Je sais d'après mon beau père (c'était la sienne) qu'il y a eu avant qu'il nous la donne plusieurs intervention de renault massy, ils cherchait apparemment à régler le calage entre la pompe et la vanne egr, il n'était pas question à l'époque de problème avec la pompe en particulier. Mais ils n'ont jamais réussis. Et là cela me fout les boules car à la place de mon beau père je les aurais pas payées les inters car il n'y avait pas de résultat aux problèmes, si renault ne sait même pas régle le problème alors je ne vois pas qui?

je pense que cette bagnole on va la refourger dans un garage et s'acheter une essence!

Merci!

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 18 Juil, 2008 15:35:24
 
Va le faire toi même le tour d'autoroute. Il ne faut pas forcément rouler vite mais pousser le régime au maxi sur chaque rapport.

Pour la pompe je n'y crois pas trop. Vanne E.G.R débranchée (pour faire un test :!: ), les accoups sont toujours là :?:
  
 
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 06 Aoû, 2008 09:26:57
 
bonjour,

J'ai enfin pu avoir le temps de récupérer la voiture, état des lieux:

Mon amie a fait pas mal de routes hier, villes comme autoroute pas une fois la voiture a montré des signes de problèmes.

Aujourd'hui, ce matin j'ai emmené la voiture chez renault à lisses (91) pour voir ce qu'ils pouvaient faire. Le gérant à tout de suite fait la tronche quand il a vue qu'elle type de motorisation c'est et surtout quand il a identifié du premier coup d'œil la fameuse pompe foireuse lucas pour la motorisation 1.9 D. Il m'a fait un cours sur cette fameuse pompe...
Quand j'ai pris la voiture ce matin, elle m'a fait des sursaut au premier feu pas au démarage, un petit peu en première, rien sur autoroute. (je fais monter les régimes à chaque rapport). Au garage elle la fait un petit peu le temps que les gérant le voit.
En conclusion je suis repartit avec ma voiture, il n'a pas voulu la prendre en me disant qu'il voulait bien essayé de régler la pompe mais que dans 2 mois je reviendrai, il na pas voulu me prendre mon argent et il a été clair, pas perdre du temps à essayer des réglages, il ma dit que la pompe allait bien que c'était bien d'avoir changer la vanne egr (même s'il pense que la cause vient de là et que c'est une grosse m....) et nettoyer le collecteur. Il ma filé des additifs pour les injecteur et pour réduire les fumées. Il m'a dit que la voiture était totalement récupérable avec une poussé dans les tours régulière et de la bonne route le plus souvent possible. Quand je suis repartisdu garage aucun problème.
De toutes façon nous allons changer pour une essence car c'est principalement l'utilisation que nous en faisons de cette voiture qui la tue.
Je te tiens au courant de l'évolution Morex.

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 06 Aoû, 2008 09:38:48
 
bendisand a écrit:
il ma dit que la pompe allait bien que c'était bien d'avoir changer la vanne egr (même s'il pense que la cause vient de là et que c'est une grosse m....)

Entièrement d'accord avec ce monsieur :ouioui:

Autrement, après avoir remplacer la vanne E.G.R, la méthode Renault et de faire 80kms à fond de troisième.
  
 
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 06 Aoû, 2008 10:37:14
 
Le pire, c'est que la personne devant moi n'a même pas oser me dire le contraire sur cette fameuse pompe et tout le reste. Il m'a même dit en montrant du doigt toute la ligne d'admission de la pompe à la vanne EGR... que tout ceci était une grave erreur de la part de renault.
De plus de me confirmé qu'il vallait mieux que je passe en pompe mécanique et que lui même me le ferai, cela donne à réfléchir. Car sinon je l'aime bien moi cette voiture!
De plus quand tu regarde le nombre exorbitant de message sur différents forums concernant cette pompe lucas, avec en plus le peu de scrupule de certain garagiste qui ne cherche pas en change la pompe (1400 euro ouch!)...
Enfin bon, on fait trop confiance à l'électronique, et on ne sait pas forcement tous comment rouler avec nos voitures.

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 06 Aoû, 2008 10:52:54
 
Au fait petite question morex, je ne sais pas si tu pourras me répondre, Est ce que sur cette pompe il y a un actuateur d'avance car d'après certain oui et souvent ils le remplacent plutôt que la pompe et cela régle en générale des problèmes similaires au miens, mais la personne que j'ai vue ce matin m'a dit qu'il n'y en avait pas et à son ton cela lui aurai justement fait plaisir qu'il y en est un sur ce modèle.

merci

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 06 Aoû, 2008 10:58:54
 
Tu as entendre parler de l'actuateur d'avance quil y a sur les pompe Delphi DPCN. Malheureusement sur les pompes Delphi EPIC qui équipe ta Clio il n'y a pas d'actuateur d'avance dont tout le monde parle souvent sur le net.
  
 
bendisand
Nouveau
Inscrit le: 09 Juil 2008
Messages: 10
Localisation: savigny sur orge
Message Mer 13 Aoû, 2008 09:57:28
 
BOnjour,

Bah après une bonne semaine, après avoir été voir renault, le résultat est que la voiture pour l'instant se porte bien. je n'ai pas de retour négatif de la part de mon amie, elle dit que la voiture se comporte bien et qu'elle n'a pas eu de problèmes depuis. Elle à pris l'habitude de monter dans les tours sans trop tirer bien sur pour passer les vitesses, et que de temps en temps elle lui met un petit coup dedans.
Moi personnellement après être passé au garage, le midi j'ai repris la voiture et je suis partit sur une route à 70 en seconde jusqu'à environ 4500 tours pour la faire cracher et je n'ai pas été déçu belle fumée noir puis plus rien. La voiture a un peu cahotée en repartant le soir mais après un petit tour musclé sur l'A6 plus rien et depuis je touche du bois tout ce passe bien et j'ai même ressentit une meilleur accélération.
Merci beaucoup morex!
Je pense que l'on peut dire que pour l'instant le problème est réglé jusqu'à la prochaine fois. Comment j'indique que le sujet est régler

_________________
J'aime bien les voitures, surtout quant elles roulent sans acros!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 13 Aoû, 2008 10:30:27
 
bendisand a écrit:
Merci beaucoup morex!

De rien, tous le plaisir été pour ton cousin qui c'est bien cassé les c******s pour sortir la vanne E.G.R :ouioui:
  
 
raspey
Petit nouveau
Inscrit le: 01 Juil 2012
Messages: 4
Localisation: loire atlantique
Message Sam 28 Juil, 2012 17:28:26
 
salut j'ai le même problème que toi apparemment.
C'est la voiture de ma femme, et elle a les mêmes symptomes.Elle roule pas beaucoup.
Quand tu parles de pousser dans les tours, c'est à dire à fond et longtemps, ou juste 4000 et on passe la vitesse d'après.
Le gars de chez Renault t'as filé quoi comme produit pour les injecteurs?
Merci de te réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google