Google
[Clio II] Moteur cassé ? (1.5 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Jeu 02 Jan, 2014 19:46:02
 
Bonjour à tous, je vais essayer d'etre bref et precis, Clio 1.5 dci société de 2003, 180000kms, marchait comme une horloge.
Aujourd'hui, mon technicien a fait sa journée avec, comme d'habitude, et apres un arret minute, impossible de redémarrer.

Rappatriement du technicien et de la Clio via l'assistance, je procède aux premières constatations, batterie Ok, mais quand je tourne la clé le démarreur fait un quart de tour et s'arrete, bloqué dans son élan.

Idem avec des pinces de démarrage (batterie donne 12.8v a l'arret)

Test en poussant avec ma 2ème Clio, en seconde, je lache l'embrayage à près de 40km/h, l'auto stoppe net.

Je la monte sur le cric, je met la 5ème, et impossible de tourner la roue à la main.

Je vérifie la distribution rapidement, la courroie est la.

Diagnostic pour moi (mécano mais je ne connais pas du tout Renault):

Moteur serré.

La question est:
Comment a t il pu serrer juste apres un arret minute?
Il a de l'huile, et la courroie de distri est toujours en place.

Merci d'avance de vos avis.

Drago
last_editDernière édition par larry.kubiak le Jeu 02 Jan, 2014 21:01:02; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Ven 03 Jan, 2014 01:51:10
 
bonsoir

pas d'eau deans les cylindres ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Ven 03 Jan, 2014 07:50:59
 
Bonjour, je ne sais pas, je n'ai pas deculassé, ce sont la mes premières constatations, en tout cas le niveau de LDR n'a pas bougé du tout...

A l'époque, j'ai eu ce probleme sur une Rekord a cause du calculateur HS, les injecteurs etaient restés en position ouverts, et par consequent les cylindres gorgés d'essence, donc memes symptomes mais la, le niveau d'huile est OK, rien ne laisse supposer un surplus de liquide quel qu'il soit dans les cylindres...
last_editDernière édition par manta38 le Ven 03 Jan, 2014 07:53:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 03 Jan, 2014 09:54:52
 
tu peux commencer par regarder si il y a du liquide dans les cylindres via les puits d'injecteur ou les bougies de préchauffage :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Ven 03 Jan, 2014 11:57:56
 
bonjour, oui, mais comme le niveau d'huile est OK j'y crois pas trop... :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Ven 03 Jan, 2014 12:41:42
 
bonjour
a ce stade il ne faut plus croire il faut etre sur. il n'y a vraiment pas besoin de beaucoup d'eau pour bloquer un moteur
car si tu penses a un blocage mecanique le prochain stade c'est le de-culassage
bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Ven 03 Jan, 2014 13:57:19
 
Bonjour Babel, je ne pense pas, je suis sur, le moteur est bloqué de chez bloqué, pas de baisse du niveau de LDR et niveau huile OK, je deculasserai de toute facon pour savoir ce qui s'est passé pour que le moteur soit bloqué net d'un seul coup sans aucune raison valable!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Ven 03 Jan, 2014 19:08:23
 
Juste comme ça avant de deculasser t'es sur que ton pignon du démarreur n'est pas bloquer dans le volant moteur?
Cas déjà eu et j'ai eu l'air d'un con en deposant la culasse pour rien...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Sam 04 Jan, 2014 07:52:29
 
Bonjour, pas bete du tout ce que tu dis, j'ai pas osé en parler, mais j'y avais pensé sans trop y croire car ca sent le brulé au niveau de ce dernier des que je rebranche la batterie, je tenterai de le demonter pour voir si ca debloque le moteur, je n'en ai pas parlé car je ne pense pas qu'un pignon de demarreur puisse bloquer un moteur, si???

Amicalement, Drago
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 04 Jan, 2014 10:07:35
 
Citation:
je ne pense pas qu'un pignon de demarreur puisse bloquer un moteur, si???


Oh si, le pignon du lanceur peut se bloquer dans le volant moteur :ouioui: :ouioui: :tourni:
last_editDernière édition par JeanValgeant le Sam 04 Jan, 2014 10:08:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Sam 04 Jan, 2014 10:20:21
 
Punaise!!!
Je me sentais bete en pensant ca hier et avant hier, bon, merci de ton avis qui conforte mon idée, je vais demonter cette saleté de demarreur dans la semaine et je te tiendrai au courant!

Merci de t'etre interressé à mon cas!

::yeah_005::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manta38
Petit nouveau
Inscrit le: 05 Avr 2010
Messages: 9
Message Lun 06 Jan, 2014 12:28:16
 
Bonjour à tous, donc, démarreur démonté ce matin, non bloqué, et moteur toujours bloqué, puis, bougies de chauffe démontées rien dans les puits.

Ne reste que l'hypothèse de la poulie de vilo qui se serrait desserrée ou autre provoquant un décalage de la distri...

Je vais la vendre en l'état, merci à tous.

Amicalement Drago
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google