Google
[Clio II] levier de vitesse qui se "proméne" partout ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
cigar
Losange de Papier
avatar
Inscrit le: 14 Nov 2005
Messages: 68
Message Mar 24 Nov, 2009 19:28:16
 
salut

j'ais le levier de vitesse de ma clio II 1.9l D an.2000.
qui se "balade" un peux partout ,les vitesses passent bien ,mais y'a vraiment
beaucoup de jeux sur le levier , que faudrait t'il changer comme pieces ?
c'est compliqué ?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Mar 24 Nov, 2009 20:08:42
 
bonjour

Je serais toi je regarderais du côté des supports moteurs dans un premier temps.

Mais pour les changer il faut avoir le matos si ce n'est pas simplement la bielette de reprise de couple.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
cigar
Losange de Papier
avatar
Inscrit le: 14 Nov 2005
Messages: 68
Message Mer 25 Nov, 2009 13:35:03
 
Srg2 a écrit:
bonjour

Je serais toi je regarderais du côté des supports moteurs dans un premier temps.

Mais pour les changer il faut avoir le matos si ce n'est pas simplement la bielette de reprise de couple.


maintenant que tu le dit....elle fait aussi un bruit de vibration assourdissant
(ça part et ça revient) du coté droit...
je pensais au pot qui touchait la caisse mais je n'ais rien vu...
la piste que tu évoque pourrait etre la cause des deux problémes ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 25 Nov, 2009 14:42:28
 
cigar a écrit:
Srg2 a écrit:
bonjour

Je serais toi je regarderais du côté des supports moteurs dans un premier temps.

Mais pour les changer il faut avoir le matos si ce n'est pas simplement la bielette de reprise de couple.


maintenant que tu le dit....elle fait aussi un bruit de vibration assourdissant
(ça part et ça revient) du coté droit...
je pensais au pot qui touchait la caisse mais je n'ais rien vu...
la piste que tu évoque pourrait etre la cause des deux problémes ?


Oui :ouioui:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google