Google
[Clio II] lave-vitre
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Sam 20 Fév, 2010 22:00:43
 
Bonjour,

mon lave-vitre sur ma clio ne fonctionne plus.. bon ça fait des mois mais je trouve tout juste le temps de m'y interesser. J'avais trouvé une manip pour la refaire fonctionner (un pb de tuyau je crois... plus tres sur).

Auriez-vous des conseils svp, niveau réparation, démontage des éléments.

Merci :cool2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Dim 21 Fév, 2010 00:51:24
 
quand tu dis "ça ne marche plus" tu peux nous en dire plus sur ce qui se passe quand tu tires la manette ?

* bruit de pompe ?
* arrivée de liquides ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tofbond
Nouveau
avatar
Inscrit le: 18 Aoû 2005
Messages: 12
Message Dim 21 Fév, 2010 12:37:24
 
oui pardon ^^

J'entends bien la pompe, des fois il y a des gouttes qui ressortent des gicleurs. mais je pense avoir retrouver le post perdu :

http://www.forum-auto.com/pole-technique/section12/sujet421226.htm
ça vous est deja arrivé aussi?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google