Google
[Clio II] Démarrage à froid, baisse du régime moteur (1.5 DCI 80)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jeep51
Nouveau
Inscrit le: 03 Nov 2013
Messages: 10
Message Mer 04 Déc, 2013 07:23:46
 
bonjours a tous , je demande votre avis

ma clio 2 dci 80 avait des soucis de démarrage, Renault a fait une mise a jour , maintenant elle demarre du premier coup , mais le regime moteur baisse aussitôt a la limite du calage , ou par temp froid 0 degre , elle cale cela dure quelque seconde apres le regime remonte et c'est ok
je peux accelerer pendant la baisse du regime , il ne se passe rien ,aucune reaction et d'un coup sa revient .... ????????

pour info
les bougies de prechauffage sont neuves , le filtre a gasoil un an , quelques bulles d'air visible sorti des injecteurs et du filtre au reservoir

merci d'avance si vous avez déjà eu ce probleme
last_editDernière édition par larry.kubiak le Lun 16 Déc, 2013 19:09:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mer 04 Déc, 2013 12:58:07
 
C'est pas normal, le ralenti est plus élévé à froid > 900-1000 tr /min suivant la température.

En aucun cas le moteur devrait calé.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 04 Déc, 2013 13:02:06
 
perso je partirais sur un probleme de haute pression donc un IMV qui bloque c'est pas nouveau sur cette motorisation ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeep51
Nouveau
Inscrit le: 03 Nov 2013
Messages: 10
Message Dim 08 Déc, 2013 15:24:09
 
j'ai bien regarder en démarrant aujourd'hui , il fait pas froid 7 degre , le compte tour monte a 1000 t/min , descend a 750 puis a 500 et cale ,
2e demarrage , l'aiguille oscille un peu et c'est parti

si c'est le regulateur de pression imv qui delire , comment le tester ?? sans passer par Renault et sans valise ?? je n'ai pas envie de changer la piece sans etre sur , ça commence a couter cher
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeep51
Nouveau
Inscrit le: 03 Nov 2013
Messages: 10
Message Dim 15 Déc, 2013 20:19:55
 
un peu de nouvelle , je viens de changer l'actuateur , et ça change rien , encore 200 € pour rien , je commence vraiment a en avoir marre de cette foutu voiture .................
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 16 Déc, 2013 13:27:42
 
Ah ouai carrement tu changes :tourni: le mieux là reste tout de même d'aller chez Renault au moins pour avoir un diag
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google