Google
[Clio II] clio2/2 1.4 16v voyant défaut, 3000tr max bruit catalyseur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
DB1952
Petit nouveau
Inscrit le: 15 Déc 2012
Messages: 4
Message Dim 07 Sep, 2014 17:24:18
 
Bonjour a tous,
clio II essence ph2 1.4l 16v.
Premier problème grave, le moteur s'emballais seul a 7000 tours jusqu'au rupteur. Démontage et nettoyage du boitier papillon plein de liquide lave glace, le connecteur étant situé sous le tuyau du lave glace côté passagé, plus de problème pendant 1 an.
Nouveau défaut différent, le voyant défaut injection (orange au centre du TB) s'allume au bout de quelques minutes avec mise en mode dégradé (maxi 3000trs). Ce défaut semble correspondre a partir du moment ou un bruit de métal est apparu au dans le catalyseur. (bruit de quelque chose qui se promène à l'intérieur).
J'ai vérifié le connecteur entre la sonde Lamda et le catalyseur: RAS.
Pour info,le faisceau a été modifié (soudure du connecteur en amont de la pédale d'accélérateur) plus de problème de ce côté après reprise des soudures visiblement bâclées.

Ma question: Pensez vous que les symptômes suivants soient du au catalyseur (bruyant)
1. allumage du voyant orange défaut injection
2. Régime moteur limité a 3000trs (mode dégradé)
3. régime moteur qui oscille (voyant allumé) de 800 à 1500trs.

Merci pour vos avis et ou conseils
Amateur nombreuses Renault: Alpine, R5 Alpine turbo, GTA
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 07 Sep, 2014 17:46:56
 
Bonjour et bienvenue

:gni: l'alcool du lave glace arrivait dans les cylindres ?

La température pas trop maîtrisée a pu effectivement cramer le pain....

Pour le voyant défaut, passage de valise obligatoire,

Mais si il y a une incohérence entre la sonde O2 amont et aval catalyseur, tu te doutes que çà peut venir de là.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DB1952
Petit nouveau
Inscrit le: 15 Déc 2012
Messages: 4
Message Dim 07 Sep, 2014 19:00:35
 
Bonjour, merci pour ta réponse.
de l’accole dans les cylindres je ne pense pas compte tenu de l’étanchéité interne de la partie potentiomètre vis à vis de l'admission côté papillon, mais peut être oui si défaut d'étanchéité.
Ce qui pu favoriser la détérioration du cata c'est peut être que l'ancien propriétaire a fonctionné avec une bibine crayon défectueuse (moi je les est changées).
le fait qu'elle montait seule a 7000 tours a peut être favorisé la casse du catalyseur (fissure interne), et si en plus de l'accole!
le régime moteur qui par moment oscille seul et constamment (pédale inopérante) 800 à 1500trs. il faut alors couper le contact, le cata est il en cause?
Qu'en pense tu?
je vais probablement démonter le catalyseur pour le remplacer 190€.
Véhicule de 2001 140.000km
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google