Google
[Clio II] Claquements et fumée 1,9 d
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
nico64
Losange de Papier
Inscrit le: 17 Juil 2007
Messages: 98
Message Ven 07 Oct, 2011 16:44:47
 
Bonsoir.

Voilà, j'ai hérité d'une clio 2 de 1998, moteur 1,9 diésel atmo.

Elle a 262 000 km, moteur et tout origine.

La pompe injection est une Lucas.

La personne qui m'a donné la voiture a eu des soucis d'actuateur d'avance, changé chez un agent renault.

Pour moi, j'ai commencé par avoir des trous en roulant, surtout à faible vitesse en ville, en roulant accéléré sur route à 90 ou autoroute à 130, jamais de raté, surtout en ville en étant accéléré ou des fois en décélérant.

Je m'en accomodais, mais depuis quelques jours, à froid elle claque beaucoup après avoir démarré du premier coup et fumée blanche, mais qui tire sur le bleue quand même.

Une fois chaude ça va , juste des trous en ville ou à basse vitesse.

Et tout à l'heure en rentrant, je laisse la voiture tourner en ouvrant le portail, elle tourne nickel et d'un coup, claquements comme si elle tournait sur trois pattes comme le matin à froid.
Je remonte dedans, j'accélère et c'est bon.

La voiture pue le gasoil mal brulé, une odeur un peu piquante aussi.

Les filtres air, gasoil sont ok.

Voilà : actuateur, bougies préchauffages, pompe injection, injecteur, capteur pmh, selon mes trouvailles sur le web?

merci de m'aider.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Dim 09 Oct, 2011 15:04:02
 
verifie , prise d'air , cablage de pompe ,

c'est une épic? gros caoutchouc qui la recouvre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 09 Oct, 2011 16:08:12
 
fred-mj a écrit:
c'est une épic? gros caoutchouc qui la recouvre.

En 1998 il n'y avait pas encore de pompe Epic chez Renault.

nico64 a écrit:
Pour moi, j'ai commencé par avoir des trous en roulant, surtout à faible vitesse en ville, en roulant accéléré sur route à 90 ou autoroute à 130, jamais de raté, surtout en ville en étant accéléré ou des fois en décélérant.

C'est le symptôme de la vanne E.G.R défectueuse et/ou d'un problème d'électrovanne d'avance.

nico64 a écrit:
depuis quelques jours, à froid elle claque beaucoup après avoir démarré du premier coup et fumée blanche, mais qui tire sur le bleue quand même.

Il faut contrôler le circuit de préchauffage, les compressions moteur (surtout à ce kilométrage il n'est pas rare que les soupapes soient bridées), le circuit d'alimentation carburant.
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google