Google
[Clio II] A coup moteur sur clio 1.9d entre 1600 et 2000tr/min
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ouimaisnon
Losange de Carton
avatar
Inscrit le: 17 Sep 2011
Messages: 308
Localisation: varois de profession mais bourguignon de coeur...
Message Dim 08 Avr, 2012 16:10:04
 
Bonjour à tous,
J'ai un petit problème sur ma clio 1.9D de 1998 et 195000km.
Q
Faisant 120 km par jour pour le travail, j'ai remarqué que la voiture était prise d'à-coups surtout à chaud et entre 1600 et 2000 trs/min...
Sinon elle va super bien excepté ce problème. Pensant que cela venait du système d'injection, j'ai effectué un nettoyage de l'injection mais le problème est toujours là...
A, au fait: je suis nul en mécanique!

Merci, si vous avez une solution à mon problème...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 08 Avr, 2012 20:06:48
 
Peut-être un pb de vanne EGR
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 09 Avr, 2012 12:40:40
 
salut
debranche la vanne egr
si ca ne le fais plus
remplacement du cata et de la vanne egr
j ai eu enormement de cas similaire en atelier
de souvenir ca le fait bien en stabilise a 90km/h
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 09 Avr, 2012 16:49:45
 
Ouai mais cette solution ne fonctionne pas toujours, le plus simple c'est de malheureusement boucher l'arriver des gazs sur la vanne et t'es plus emmerder surtout vu le prix d'un cata
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 09 Avr, 2012 18:05:32
 
qu on la debranche ou qu on la bouche ca en reviens au meme
en plus de souvenir ca n allume pas le voyant
et boucher oui mais c est pas ce qu il y a de plus accessible

bref c est un test
au moins si ca fonctionne tu sais ce qui ne va pas
apres libre a toi de prendre une des solutions citees
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ouimaisnon
Losange de Carton
avatar
Inscrit le: 17 Sep 2011
Messages: 308
Localisation: varois de profession mais bourguignon de coeur...
Message Mar 10 Avr, 2012 04:49:31
 
Bon, merci les gars. Je vais essayer de la débrancher pour voir... si je trouve la vanne, bien entendu!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google