Google
[Clio II] 1.4 16V fuite importante de ldr
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Valbuena72
Nouveau
Inscrit le: 01 Mar 2014
Messages: 15
Message Jeu 15 Oct, 2015 17:45:36
 
Bonjour à tous :

Ma voiture est une clio 2 1.4 16V 98CV, j'ai des sérieux problèmes inquiétants :

Tout d'abord un changement de capture PMH, comme toutes puis commença les soucis :
- Roulais sur 3 cylindres => Bougies (X2) + Bobine
rien n'y fais => plus de compression sur un cylindre et pas assez sur le deuxième donc changement de soupapes et de JDC, bougies, distribution (sans pompe à eau car encore ) :langue:
Voilà c'était son histoire,

Mainteant 6 mois après ça, je m'apercois d'une fuite de LDR, je retourne chez le garagiste et je lui dis que vous me fait passer ça en Garantie, le résultat est là =>
Pas de fuite....mouais

Je laisse tomber, chaque semaine je remet du LDR, puis aujourd'hui coup d'éclat :
J'ai mis HIER du LDR ! :
Je pars au boulot à 5H30 pas de soucis, je rentre donc à 17H30
Et là, paf (ou poc) bref une explosion sous le capot (genre bouteille de coca qui fait sortir le gaz) + monter en température du moteur
Ni une ni deux je m'arrête (ouf il y avait un stationnement)
et évidement je m'en doutais plus de LDR...je dévisse tout doucement le bouchon, j'en remet, ça se rempli pas. J'attend, je remet et ça rempli.
Je redemarre, T° redescendu, je rentre le LDR est descendu...(logique je suppose)

Quel est ce POC que j'ai entendu ? plus de liquide + pas d'air = explosion du à la pression ?
Est ce grave ?

Pour la fuite :
- Aucune trace sur le sol
- Aucune trace (blanchatres) sur les durites
- Pas d'humidité détécter sur les durites et autres parties
- arrive seulement si LDR sous pression (à chaud)
j'en perd pas pour des petits trajets en faite...
Merci... :)

EDIT : je me suis tromper de catégorie, excusez moi

edit modérateur: déplacement en section mécanique
rpm91
last_editDernière édition par rpm91 le Jeu 15 Oct, 2015 19:01:51; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Valbuena72
Nouveau
Inscrit le: 01 Mar 2014
Messages: 15
Message Lun 19 Oct, 2015 08:41:59
 
Le garagiste me la prend la semaine prochaine :
- Tester sous pression => RAS
- Pas de fuites apparentes => Culasse/durite/Vase
Bref, bon courage à eux qui vont chercher :aieu:

Pas d'idée ? sachant le JDC changer au mois de mai
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 19 Oct, 2015 09:29:48
 
Bah je dirais a priori sur une fuite à chaud sans suintement externe: culasse ou carter cylindre fissuré, ce qui n'est pas bon....

Mais elle fumerait blanc à chaud uniquement: c'est le cas?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 19 Oct, 2015 11:03:25
 
As-tu regardé l'état de l'huile ?

Ton "POC" est lié au manque de liquide qui a causé une surchauffe du moteur, vaporisant ce qui restait de liquide : c'est la soupape du vase qui a déclenchée.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Valbuena72
Nouveau
Inscrit le: 01 Mar 2014
Messages: 15
Message Mar 20 Oct, 2015 18:02:34
 
L'état de l'huile est impec, la vidange date de juillet
par contre j'ai l'impression de perdre de l'huile, le mécano à regarder
la tige aussi.

Je me disais que la pompe a eau pouvait avoir une fuite ?
Vu que seul la distri à été faite au mois de mai et ils ont laisser
la pompe a eau car encore en bonne état...
après la PAE si elle fuierai, de l'eau serait par terre ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 20 Oct, 2015 18:41:45
 
Par terre, ou en train de maculer une zone du moteur.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Valbuena72
Nouveau
Inscrit le: 01 Mar 2014
Messages: 15
Message Lun 09 Nov, 2015 11:08:35
 
ça y est ma voiture est revenu :mrgreen: :mrgreen:
C'était le boitier d'eau :D
Il y a avait des cosses cassé en plastique sur le boitier :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google