Google
[Clio I] radiateur d'eau
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
dagdajl
Petit nouveau
Inscrit le: 04 Fév 2012
Messages: 5
Localisation: Sevrier
Message Sam 04 Fév, 2012 12:10:13
 
bonjour
j'ai un probleme avec mon radiateur sur ma clio 1 diesel de 1994 !
depuis quelques jours au demarrage elle broute et fait une fumée blanche !! ce desagrement cesse une fois le moteur chaud ! j'ai apercue quelques gouttes d'eau sur le sol coté durite en bas sans pour autant en avoir la certitude que ce serait cette durite ou le bas du radiateur qui serait eventuellement perçé ! au niveau de vase d'expansion, j'ai rajouter de l'eau il y a quelques semaine, et bien que cela a diminuer je suis plus dans une idée de l'usage normale que d'une fuite ! j'ai donc demarrer la voiture ce matin ! je precise qu'il fait - 10 quand même ! et que bien celle çi demarre tres bien... là avec le froid, j'ai dû m'y reprendre en plusieurs fois. !! bref une fumée blanche s'est degagée, et le moteur comme je le dis ...broute !! j'ai verifier le niveau d'eau et ouvert bien sur le vase d'expansion !! la durite du haut est souple, et au vieau du bouchon de remplissage de l'huile pas de mayonnaise .. d'apres vous à quoi cela serait dû cette fumée blanche ? mon chauffage ne chauffe pas des plus fort alors qu'avant ...oui ! que pensez vous de ces symptomes ? pensez vous que le radiateur serait bon à changer à partir du moment il y a une petite fuite ?
voilà beaucoup de questions ?
je vous remercie pour vos reponses eventuelles
cordialement.

_________________
croches et tiens
last_editDernière édition par dagdajl le Dim 05 Fév, 2012 14:38:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Dim 05 Fév, 2012 12:32:51
 
Salut , et avant toutes choses , sais-tu aérer ton texte et y mettre plus de ponctuations. merci

Probleme de démarrage , je pense a une bougie grillée .

Pour la fuite , il serait judicieux de mettre le circuit sous pression .

Et pour le chauffage , une purge s'impose apres mise a niveau du liquide.

Bon travail.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dagdajl
Petit nouveau
Inscrit le: 04 Fév 2012
Messages: 5
Localisation: Sevrier
Message Dim 05 Fév, 2012 14:39:30
 
merci beaucoup "fred"
désolé pour la ponctuation ! j'ai mis quelques virgules . :wink:

_________________
croches et tiens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Dim 05 Fév, 2012 15:03:10
 
et quelques retours à la ligne. :wink:

Evite l'eau ça gèle en ce moment, à court terme seulement.
Si tu as de l'air dans le circuit ça chauffe moins.Mettre le chauffage sur chaud à fond, le circuit se purgera seul si pas de fuite.
Autre piste: radiateur de chauffage entartré ?
Vidange périodique du liquide de refroidissement?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dagdajl
Petit nouveau
Inscrit le: 04 Fév 2012
Messages: 5
Localisation: Sevrier
Message Dim 05 Fév, 2012 15:37:36
 
lol ..merci "nono"

_________________
croches et tiens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Sam 11 Fév, 2012 16:44:59
 
salut
moi je dirai culasse fendue (bien connu sur ses moteurs)
dc mise en pression du circuit de refroidissement
bulles d air dans le circuit dc plus de chauffage....
normalement clapet de surpression sur le bouchon du vase mais des fois il arrive qu il se grippe.
et pour peu que le radiateur soit deja un peu fragilise ben c est lui qui fait fusible...
elle te va ma theorie?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dagdajl
Petit nouveau
Inscrit le: 04 Fév 2012
Messages: 5
Localisation: Sevrier
Message Sam 11 Fév, 2012 17:35:01
 
merci "bib" pour le moment je n'ai rien de special sur la culasse ! il est vrai qu'avec ce froid je ne me suis pas attardé sur le moteur !! j'attend le rechauffement et je verrai pour les details !! merci à toi pour ton aide . ;-)

_________________
croches et tiens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Sam 11 Fév, 2012 20:48:43
 
dagdajl a écrit:
merci "bib" pour le moment je n'ai rien de special sur la culasse !


ben sans faire une epreuve culasse t en est pas sur

mais elle fume blanc longtemps ou juste au debut?
last_editDernière édition par Bib30600 le Sam 11 Fév, 2012 20:49:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dagdajl
Petit nouveau
Inscrit le: 04 Fév 2012
Messages: 5
Localisation: Sevrier
Message Dim 12 Fév, 2012 05:57:57
 
juste au debut !

_________________
croches et tiens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 12 Fév, 2012 08:43:51
 
ok
dconc possible que ca soit juste un probleme de prechauffage.
et si tu prechauffe plusieurs fois elle demarre mieux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google