Google
[Clio I] demande infos sur véhicule qui cale en pleine lancée ...
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
carlitabtz
Petit nouveau
Inscrit le: 19 Nov 2011
Messages: 5
Localisation: biarritz
Message Sam 19 Nov, 2011 19:12:42
 
Bonjour à tous !

j'ai un pb avec ma clio I.
Je ne sais pas si c'est mécanique ou électronique donc je vais poster ce message sur les deux forum pour avoir des conseils car je l'ai emmené chez le garagiste hier et il n'a pas trouvé de raisons particulières !! je suis folle car elle continue encore !!!
voici les symptomes :

- clio 1 essence 89 000 km, assez agée mais bien conservée.
- démarre parfaitement au premier coup à froid.
- bruit de moteur impeccable, je dirais même assez discret ! Pas de fumée au démarage. Pas d'odeur alarmante.

depuis quelques jours seulement, et celà peut arriver à tout moment, le compteur des "tours moteur" tombe à zero (j'ai l'impression que le moteur tourne encore), il n'y a plus rien qui se passe quand j'accélère, puis quand je met en warning et que je ralenti pour me mettre sur le coté, elle calle avec tous les voyants qui s'allument.
- puis je redémare, elle redémare vrt sans problèmes la plupars du temps, et ça recommence, ça peut etre dans les 5 minutes qui suivent ou deux heures après, je n'ai rien qui prévient !!!!!

j'ai remarqué qu'elle faisait ça surtt quand je me trouvais sur des axes à grande vitesse. Mais ça m'est arrivé aussi de caler qd je ralenti pour laisser passer un piéton.

Il n'y a aucun bruit de moteur qui alerte un problème. le compteur tombe à zero, puis je cale.

Je l'ai emmené chez le garagiste hier. Il a vérifié filtres à essence, air, bougie, et il n'y avait rien qui clochait.

Il m'a dit que ça pouvait être une crasse qui c'est glissée dans la carburateur (effectivement j'ai roulé sur la réserve quelques jours avant que ça commence).
Il m'a mis un produit à mélanger avec mon plein qui est sencé nettoyer le tout. Mais aujourd'hui, le problème à recommencé, et n'a pas diminué.

On m'a dit que celà pourrait être les bobines ou l'injection(problème à l'arrivée d'essence ?). Est ce que de la crasse dans le pot peut être la cause aussi ? (c'est une voiture qui servait pendant très longtemps uniquement pour des petits trajets). J'ai effectué un voyage de 850 km avec et c'est là que les pb sont survenus pour la première fois.

Pourriez vous me guider pour que je puisse en toucher deux mots avec mon garagiste car lui n'avait pas l'impression qu'il y a de pb, et quand on la démarre, elle tourne niquel ....

merci beaucoup et désolé si je mets le topic dans les 2 forums mais je ne sais pas !!!
à bientot
Carla
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 19 Nov, 2011 20:36:37
 
Bonjour,

de quel motorisation ta clio est equipé, car tu parles de carburation et d'injection , c'est soit l'un soit l'autre .

En gros ton moteur cale en roulant , est-ce à un moment où tu lâche le pied de l'accélérateur ? Si il s'agit d'un carburateur le gicleur de ralenti est peut être encrassé .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 19 Nov, 2011 20:37:32
 
carlitabtz a écrit:
Bonjour à tous !

Il m'a dit que ça pouvait être une crasse qui c'est glissée dans la carburateur (effectivement j'ai roulé sur la réserve quelques jours avant que ça commence).

[...]

On m'a dit que celà pourrait être les bobines ou l'injection(problème à l'arrivée d'essence ?).


Injection ou carburateur faut choisir ?!

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 19 Nov, 2011 20:40:54
 
Grilled Nono314 :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
carlitabtz
Petit nouveau
Inscrit le: 19 Nov 2011
Messages: 5
Localisation: biarritz
Message Sam 19 Nov, 2011 22:05:29
 
merci tomi et nono...
non le curseur des tours moteur tombe et plus de controle sur la vitesse alors que j'ai le pied sur l'accélérateur. je cale seulement après (qd je ralenti pour me dégager de la route !!)
et effectivement.... j'admet que pour moi c'est quand même difficile car je n'y connais pas grand chose... j'essaye de me renseigner un maximum, je répète aussi ce qu'on me dit... j'utilise très certainement le mauvais vocabulaire et/ou on me prend pour un pinder!

ce qui c'est est sur c'est que c'est une clio 1, 1994, essence. pour ce qui est de la version je ne sais pas, pour ce qui est de la motorisation, je pense que c'est carbu (injection c'est que pour diesel non ? désolé si je fait des grosses bourdes ...).

ce que je peux confirmer aussi c'est que j'adore ma caisse, que mon garagiste a certainement voulu se dégager pour le week end et que moi je me retrouve à caler toutes les 3 minutes à 110 sur l'autoroute A15 (hyper dangereux !!!)... j'ai pas envie de faire tt les garages du coin, pour qu'on me fasse raquer pour rien parce que je suis une minette inculte en mecanique, et me dire qu'il y a rien comme il s'est passé hier. je voudrait arriver avec un minimum de renseignements et pouvoir orienter un peu ...
je sais que c'est pas évident par ecrit, mais je vous remercie si vous avez de quoi me renseigner un peu...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 19 Nov, 2011 22:10:24
 
Clio > 1993 dont probablement en injection

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2475
Localisation: Tarn & Garonne
Message Sam 19 Nov, 2011 22:34:44
 
Bonjour,
Je regarderai côté allumage. Cosses de la bobine d'allumage déserrées et trop près du câble qui va au delco (provoquant un arc électrique:çà m'est arrivé et visible qu'à la nuit tombée ou dans un endroit sombre) ou tête de delco fêlée ou usée ainsi que le rotor situé à l'intérieur qui distribue l'allumage à chaque bougie.
As-tu un starter manuel si oui as-tu essayé de le tirer quand tu constatais la panne?
Il est difficile de conseiller quand on a pas le véhicule sous les yeux. Les pannes peuvent venir de multiples causes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Dim 20 Nov, 2011 09:23:16
 
PAT MULOT a écrit:
As-tu un starter manuel si oui as-tu essayé de le tirer quand tu constatais la panne?


Injection , pas de starter !


En roulant , le moteur cale au moment où tu lâches le pied de l'accélérateur et que tu changes de vitesse, lorsque tu accélère ou lorsque tu maintiens une vitesse constante ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
carlitabtz
Petit nouveau
Inscrit le: 19 Nov 2011
Messages: 5
Localisation: biarritz
Message Dim 20 Nov, 2011 09:58:20
 
effectivement, je n'ai pas de starter.
je perd le "controle" plutot quand je suis en vitesse constante, puis la voiture cale juste après qd je ralenti,
car elle ne cale pas en premier, d'abord le cadran "tours moteur" tombent a zero et je n'ai plus d'accélération. C'est arrivé parfois qu'elle fasse ça puis qu'elle reparte d'elle même, sans caler entre temps et sans que je ne fasse quoi que soit (accélerer, changer de vitesse, ... )

merci beaucoup pour vos réponses...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Dim 20 Nov, 2011 10:13:04
 
carlitabtz a écrit:
car elle ne cale pas en premier, d'abord le cadran "tours moteur" tombent a zero et je n'ai plus d'accélération. C'est arrivé parfois qu'elle fasse ça puis qu'elle reparte d'elle même, sans caler entre temps et sans que je ne fasse quoi que soit


En fait le compte tour chute car tu dois avoir une coupure électrique.(à ce moment le moteur doit se couper aussi). Parfois le moteur doit repartir car tu as une vitesse engagée et que la coupure électrique disparait .

Je commencerais par vérifier les gros fils de masses moteur , coupure, fixation (serrage)...etc
last_editDernière édition par tomi le Dim 20 Nov, 2011 10:13:47; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
carlitabtz
Petit nouveau
Inscrit le: 19 Nov 2011
Messages: 5
Localisation: biarritz
Message Dim 20 Nov, 2011 10:48:45
 
ok dc en théorie ça s'orienterai plus vers un problème electrique en premier. Je vais faire mon nécessaire et essayer d'orienter le garagiste ... merci beaucoup pour vos indications !!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Dim 20 Nov, 2011 13:36:21
 
Pour qu'il puisse faire un bon diag , il faut lui apporter un max d'info sur le comportement lors du problème afin d'éliminer les sources de panne.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google