Accueil / Multimedia, R-Link, MediaNav

[Carminat TomTom] Carminat tomtom [Réglé]

Bonjour à tous,

Je possède un Scénic DCI 1.5, mise en circulation 11/2009.
Je viens de me rendre compte que je n'ai plus le son des voix et alertes du Gps Carminat pendant la navigation DEPUIS que j'ai remplacé l'autoradio car celui d'origine avait les boutons HS.
L'autoradio radio que j'ai monté est absolument le même (281150030R)...
Afin de solutionner mon problème, je pense à un télécodage de l'autoradio...

Un adepte du can Clip pourrait-il me confirmer qu'un télécodage est possible?

merci pour votre aide
_________________
LODAN
j2c
Membre d'honneur
Message Jeu 29 Nov, 2018 15:11
As-tu vérifié que le volume de navigation n'était pas réglé au minimum sur ton nouvel autoradio ?

Pour t'en assurer, tu lances un guidage, et pendant une instruction de guidage, tu augmentes le volume.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Oui, j'ai lancé un guidage, même si je n'entends pas de voix, j'ai tenté d'appuyer sur REPEAT et de monter le volume mais c'est celui de la radio qui monte....

merci
_________________
LODAN
Aussi, les informations de l'autoradio (fréquence radio, RDS, numéro mémoire...) apparaissent sur l'affichage du compteur et non celui du Gps.... je ne sais plus si c'était pareil avec l'autoradio d'origine...
_________________
LODAN
Bonne nouvelle !!!
Un telecodage a tout résolu !!!
Merci
_________________
LODAN
j2c
Membre d'honneur
Message Ven 30 Nov, 2018 12:11
Merci pour ton retour d'info :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: