Google
[Captur] Problème clignotant droit
Planète Renault Index du Forum > Technique [Electronique-Electrique]
logan6280
Nouveau
Inscrit le: 28 Sep 2014
Messages: 10
Message Dim 09 Avr, 2017 11:59:29
 
Bonjour à tous !

Je vous expose un problème que j'ai découvert ce matin sur notre Renault Captur.

Pour faire simple, tous les clignotants côté droit ne fonctionne plus. Au contraire du côté gauche où tout fonctionne ! Le fusible est correct donc (je l'ai vérifié quand même). Idem pour le comodo à priori.

En fonctionnement normal, en feux de détresse, ou encore à la fermeture/ouverture de la voiture, rien ne se passe.

D'où peut-venir le problème d'après vous ? J'ai débranché la batterie pour "réinitialiser" mais pas de changement. J'ai également regardé les branchements au niveau du boitier sous le volant et dans le compartiment moteur, mais je ne vois rien d'anormal.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50813
Localisation: (92) toujours dans les roses
Message Lun 10 Avr, 2017 07:09:58
 
Je regarderai du coté du bouton des warning.

Et des masses des feux..si tu as des masses foireuses ça peut empècher l'allumage des ampoules.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
logan6280
Nouveau
Inscrit le: 28 Sep 2014
Messages: 10
Message Lun 10 Avr, 2017 15:24:12
 
Problème résolu après passage chez l'agent Renault pas loin de chez moi.

Batterie plus assez chargée visiblement. Ils l'ont rechargée et tout est revenu dans l'ordre.

J'avais pourtant roulé avec, je vais surveiller du coup si la batterie commence à partir en cacahuète.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31719
Localisation: Parigot, tête de veau
Message Lun 10 Avr, 2017 15:26:16
 
Il date de quand ton Captur ? Même si c'est un des premiers modèles produits, ça semble étonnant d'avoir une batterie qui donne déjà des signes de faiblesse.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
logan6280
Nouveau
Inscrit le: 28 Sep 2014
Messages: 10
Message Lun 10 Avr, 2017 20:12:16
 
Il est de 2014.

J'ai eu l'explication de Mme : les feux ont fonctionné voiture arrêtée 30 minutes :aw2: . Et pas roulé après donc pas pu recharger correctement la batterie...

Dire que j'y ai pensé mais ça me paraissait trop gros :nonnon: .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
logan6280
Nouveau
Inscrit le: 28 Sep 2014
Messages: 10
Message Mar 25 Juil, 2017 08:27:43
 
Bonjour !

Je reviens vers vous car rebelote, les clignotants droits ne fonctionnent que par intermittence depuis hier soir.

La batterie est en charge depuis ce matin car j'ai mesuré à 12,4V (elle n'a quasiment pas tourné ces dernières semaines).

Par contre, j'ai pensé à une chose : il y a bien un relais qui gère les clignotants ? Est-ce que ce n'est pas lui qui pose problème finalement ?

J'ai remarqué hier soir que le bouton warning ne clignotait pas non plus quand je l'actionnais.

On avait parlé des masses aussi mais comment et où les vérifier ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google