Accueil / Technique [Mécanique]

[Vel Satis I] Gros probleme de BVA.....Défaillance......

bonjour a tous ,
me revoilà ici avec ma laguna 2.2 dci bva et 220.000 km au compteur !
jusque la aucun problème mais hier , je roulais tranquillement et ......tout d'un coup je me suis retrouvé en roue libre !
j'ai essayé de rétrograder en manuel et a chaque fois j,"ai eut une accroche de 2 secondes et retours en roue libre .
je précise que je n'ai eut aucun message d'alerte ,aucun voyant bva !
sur l’élan , je me suis garé sur le bas coté .
arrêt moteur puis redémarrage ,aucun voyant mais aucune vitesse ne s'enclenche .elle reste au point mort .
j'ai laissé refroidir et apres 10 min je démarre , elle passe normalement la 1ere ou la marche arrière roule 20 mètres et roue libre a nouveau .
plus j'attends de minutes plus elle vas loin comme si l'huile se décantais !
j'ai tiré la jauge et l'huile est tres foncée .... ca fait 100.000 que je ne l'ai pas vidangée .

je dois la faire transporter chez un ami qui a une boite de vs de rechange pour moi (je suis prévoyant) mais avant je vais tanter vidange + niveau !
que proposez vous comme diag ?

niveau trop bas , impuretés qui bouchent le circuit
je me demande si la saleté ne s'accumule pas dans le circuit jusqu'a ouvrir une soupape de surpression type bypass ce qui expliquerais l’arrêt si brusque et franc ?
y a t'il un tel dispositif après la pompe a huile .
sur la r11 j'ai eut la même chose mais c'est la crépine qui bloquait la saleté jusqu'au point de bouchage total et débrayage complet ,puis apres un arret avec décantation ca repartais aussi. j'ai changé l'huile et nettoyé la crépine en attendant et la r11 fonctionne assez bien !
merci d'avance pour votre aide .
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356


Sauter vers: