Google
[Scénic I] 1.9dCi 105ch Privilège 05/2001
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3, 4, 5  >
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Ven 28 Déc, 2007 23:38:35
 
Ils sont en forme les modos ce soir.. :mrgreen:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Sam 09 Fév, 2008 10:33:25
 
Bonjour à tous pour un petit up pas très agréable...

En effet, depuis hier matin petit soucis avec le Scénic.

Le voyant de préchauffage s'allume par intermittence à l'arrêt ou en roulant.
Il broute et il a du mal à accélérer (il faut pas mal monter dans les tours pour y arriver).
Après 1h30 chez Renault : rien. Ilsn 'ont pas su nous dire ce que c'était exactement.
Ils ont suggérer tout de même que ce soit les bougies de préchauffage, soit la vanne EGR encrassée ou bien soit les injecteurs.
Or on a changé les joints 4 d'injecteurs fin Décembre (les injecteurs étant en bon état selon un autre agent Renault).

Perso je pense aux bougies de préchauffage, mais et vous ?

Merci pour votre grande aide, il faut que l'on refasse ça très vite car ça pénalise tout le monde...

:prie: ::forum_002::

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Sam 09 Fév, 2008 10:45:47
 
L.R'S a écrit:
Perso je pense aux bougies de préchauffage, mais et vous ?

Sur Scénic I 1.9 dCi, les bougies de préchauffage ne provoque pas l'allumage du voyant de défaults injection et lorsquil y a des bougies de préchauffage H.S, le conducteur ne s'apperçoit de rien à la conduite du véhicule.

Si le véhicule est passé chez Renault, quels sont les codes défaults :?:
  
 
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Sam 09 Fév, 2008 10:55:00
 
Il nous a dit qu'il y avait d'indiqué sur la balise : bougies de prechauffage, vanne EGR et injecteurs.

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Sam 09 Fév, 2008 11:01:27
 
Les bougies ne sont pas le problème.

La vanne E.G.R c'est fort possible.

Pour les injecteurs, sur certains (Mégane I et Scénic I) il y a des problèmes de faisceau électrique qui frotte sur la boite à air ce qui provoque des faux contacts.
  
 
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Sam 09 Fév, 2008 11:09:58
 
Merci Morex ;)

En effet, la vanne EGR n'a jamais était néttoyée ou changée depuis 2001, et mes parents font beaucoup de ville.

Je demanderai qu'ils regardent aussi le faisceau électrique des injecteurs ;)

Une idée du tarif pour la vanne EGR ?

Merci encore :)

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Sam 09 Fév, 2008 19:56:07
 
159€ TTC chez Renault pour nettoyer la vanne EGR.

On va tenter de l'emmener au garage Renault où on a fait la révision et le distrib en Décembre, mais c'est à 25kms d'ici...

Question d'avoir un autre avis, car l'équipe du garage de MLG n'est plus toute jeune, donc une R21 ils savent, mais dès que ça a dépassé le milieu des années 90 c'est foutu :lol2:

J'ai démonter le carter de protection tout à l'heure, rien de probématique à l'oeil nu, enfin j'ai pas un oeil d'expert non-plus :mrgreen:
Il siffle quand on accélère, il broute toujours autant, et a du mal à accélérer.
Quand on est en régime stable, ça va encore, mais dès qu'on appuis pour accélrer, c'est là que les problèmes arrivent...

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
last_editDernière édition par L.R'S le Mer 26 Mar, 2008 21:56:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Dim 10 Fév, 2008 19:37:57
 
On m'a également suggérer un décallage de la distrib ?

Vu qu'elle a été faite il y a 1 mois 1/2, c'est peut-être ça ?

Elle fait également du bruit à froid lorsque l'on braque le volant à fond (que ce soit à droite ou à gauche) et toujours à froid, la direction est dur vers la fin du braquage.
À chaud, plus de soucis de bruit dans la direction ou de problème de dureté.

Par contre que ce soit à chaud ou à froid, la voiture tremble, broute, freine par accoup, obligé de monter dans les tours pour la faire avancer, bref impossible de rouler correctement...

On voudrai la ramener au garage où nous avons fait la révision, la distrib et tout en Décembre, mais il est à 25kms de chez nous, déjà en ville c'est une horreur à rouler avec, alors sur 25 bornes c'est impensable !

Nous sommes assurés tout risques, peut-on faire venir gratuitement un dépanneur pour qu'il l'amène sur plateau là-bas ?
Ou alors il va la ramener au garage le + proche ? (dans ce cas-là ce serais à MLG, donc vraiment débile...)

Merci !

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
last_editDernière édition par L.R'S le Mer 26 Mar, 2008 21:58:28; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Dim 10 Fév, 2008 20:27:47
 
L.R'S a écrit:
On m'a également suggérer un décallage de la distrib ?

Vu qu'elle a été faite il y a 1 mois 1/2, c'est peut-être ça ?

Pas possible sur ce moteur. Sur les 1.9 dCi, si l'arbre à cames n'est pas synchronisé avec le vilebrequin, le calculateur d'injection empêche le démarrage du moteur.
  
 
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Dim 10 Fév, 2008 20:39:59
 
Mon père m'a sortit une expression "j'ai l'impression qu'elle ne tourne que sur 3 pattes".

Or je n'ai pas du tout compris son expression :lol2:

C'est vrai qu'ele fait un bruit plus intense que d'habitude, un clac-clac-clac-clac !

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Dim 10 Fév, 2008 20:43:10
 
L.R'S a écrit:
Mon père m'a sortit une expression "j'ai l'impression qu'elle ne tourne que sur 3 pattes".

Cela veut dire que le moteur ne tourne pas sur tout ses cylindres. Ton père à peut-être raison.
  
 
Silverfox
Losange d' Or
avatar
Inscrit le: 01 Sep 2005
Messages: 14345
Localisation: Bruxelles
Message Dim 10 Fév, 2008 21:21:04
 
Morex a écrit:
[si l'arbre à cames n'est pas synchronisé avec le vilebrequin, le calculateur d'injection empêche le démarrage du moteur.


j'allais le dire :oops: :mrgreen:

_________________
Mon A6 Avant 2.0 TDI 190ch S-Tronic

La précédente BMW 520d Touring 163ch Steptronic

Encore la précédente: Espace IV.2 150ch Auto 25th
Et encore la précédente: Espace IV.1 150ch Auto
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Dim 10 Fév, 2008 21:52:49
 
Morex a écrit:
L.R'S a écrit:
Mon père m'a sortit une expression "j'ai l'impression qu'elle ne tourne que sur 3 pattes".

Cela veut dire que le moteur ne tourne pas sur tout ses cylindres. Ton père à peut-être raison.


Ah ok.
Et à quoi cela est du ? Comment réparer cela et est-ce honnéreux ?
Merci.

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Dim 10 Fév, 2008 21:54:29
 
L.R'S a écrit:
Et à quoi cela est du ? Comment réparer cela et est-ce honnéreux ?

Impossible à dire sans faire un Diagnostic.
  
 
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8128
Localisation: Doubs
Message Dim 10 Fév, 2008 23:00:24
 
Bobines d'allumage :mrgreen:
Bon OK je m'en vais loin :arrow:

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ouioui
Losange de Bronze
Inscrit le: 14 Déc 2005
Messages: 5607
Message Dim 10 Fév, 2008 23:01:17
 
Oui c'est mieux pour toi. :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
L.R'S
Losange d' Argent
Inscrit le: 20 Fév 2005
Messages: 7527
Localisation: Mourmelon (51)
Message Lun 11 Fév, 2008 16:55:18
 
J'ai appelé notre garagiste, si c'est bel et bien la vanne EGR, il préconise de la changer (200€) plutôt que de la nettoyer (160€).
Il pense que vu tous les symptômes, il est trop tard pour un simple nettoyage.

Il nous a dit aussi qu'on pouvait rouler avec la voiture, que ce n'était dangereux pour elle, mais que ça serait juste chiant à conduire comme ça.

Pour l'assurance, malgré que l'on soit en tout risque, il faut apparament que l'on avance les frais de dépannage sur plateau (153€), qui nous seront remboursé par la suite.
De même nous ne pouvons pas choisir notre garage, ce sera celui le + proche (en gros MLG), sauf si celui dans lequel nous voulons déposer le Scénic accepte de venir nous la chercher pour moins de 150€.

Donc par soucis financier, nous ne pourrons l'amener que dans 15j, on évitera tout de même de l'utiliser, par précaution.

_________________
INSCRIT LE: 20-02-2005 / DEPART LE: 03-06-2008

Une page se tourne, une autre s'écrit.
LosangeRenault dit L.R'S.
last_editDernière édition par L.R'S le Mer 26 Mar, 2008 21:58:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Lun 11 Fév, 2008 19:59:23
 
L.R'S a écrit:
Il pense que vu tous les symptômes, il est trop tard pour un simple nettoyage.

Ce n'est pas telment la vanne qui est chiant à nettoyer, c'est surtout la pipe d'admission. Neuve ou nettoyer, même combat après pour nettoyer la pipe...
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3, 4, 5  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google