Google
[Le Forum] Problèmes d'identification
Planète Renault Index du Forum > Le site, le forum, le blog
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Lun 04 Juin, 2012 09:10:19
 
J'ai du vider les cookies ce matin :-/

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Lun 04 Juin, 2012 10:11:30
 
Gourmand va. Tu aurais pu en garder pour les autres :mrgreen: :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Lun 04 Juin, 2012 10:35:05
 
Mes derniers cookies avalés datent de samedi... :crazy:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Jeu 07 Juin, 2012 12:49:42
 
Une nouvelle petite modif... on ne sait jamais. :-/
Comme c'est assez aléatoire, c'est assez compliqué de régler le pb...

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Jeu 07 Juin, 2012 13:21:19
 
Pas si aléatoire que ça....tous les matins je dois vider les cookies au taf.
Il semble que si je ne surfe pas de la maison, je ne sois pas obligé :pense:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Jeu 07 Juin, 2012 13:46:02
 
pour moi si pas automatique.... et surtout, parfois ça ne fonctionne pas du coup sans vider les gateaux, parfois oui... Difficile de debugguer sans pouvoir reproduire le problème...

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Jeu 07 Juin, 2012 14:10:40
 
je confirme ce que dit Loïc

sur mes 2 pc.. (celui du taf et celui de la maison).. le bug se reproduit toutes 3 semaines.. :twisted:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Jeu 07 Juin, 2012 14:22:03
 
j2c a écrit:
le bug se reproduit toutes 3 semaines.. :twisted:


C'est parce que tu as une station de travail, qui a ses ragnagnas tous les mois :mrgreen: :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Jeu 07 Juin, 2012 15:04:29
 
et encore.. elle est pas réglée cette station.. des fois faut attendre plus.. (à ce demander si la pilule passe bien :D)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Jeu 07 Juin, 2012 15:10:23
 
Comme dis le diction, "bat la tous les matins, si tu ne sais pas pourquoi elle elle le sais!"

:mrgreen:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Jeu 07 Juin, 2012 15:33:49
 
je préfère éviter de casser mon PC :lol2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Ven 08 Juin, 2012 07:03:53
 
Moi c'est systèmatique SI :
- je surfe sur PR du bureau la journée sous Chrome
ET
- je surfe sur PR de la maison le soir sous Firefox

Hier, je n'ai pas surfé sur PR de la maison, ce matin, pas de soucis avec Chrome au bureau ;-)

Je n'ai pas essayé de surfer sur PR de la maison et du taf avec le même navigateur :pense:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Ven 08 Juin, 2012 07:04:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Ven 08 Juin, 2012 09:37:58
 
tu devrais essayer d'utiliser firefox tout le temps.. ;) ça limiterait les blagues .. à tester

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8464
Localisation: Doubs
Message Ven 08 Juin, 2012 12:02:36
 
Moi depuis que je me connecte systématiquement sur firefox à la maison en automatique et sur chrome au boulot (sans la connexion auto) je n'ai aucun problème :wink:

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Ven 08 Juin, 2012 14:23:26
 
j2c a écrit:
tu devrais essayer d'utiliser firefox tout le temps.. ;) ça limiterait les blagues .. à tester


Sur l'ordi du taf, Firefox me sert pour le boulot, Chrome pour le perso :wink:

Leouch a écrit:
Moi depuis que je me connecte systématiquement sur firefox à la maison en automatique et sur chrome au boulot (sans la connexion auto) je n'ai aucun problème :wink:


Je testerai de désactiver la connexion auto sous chrome au taf :pense:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Ven 08 Juin, 2012 16:48:57
 
chichi1er a écrit:
Sur l'ordi du taf, Firefox me sert pour le boulot, Chrome pour le perso :wink:


tu connais pas la navigation perso sous firefox ? qui permet de séparer les 2 ;)

mais bon.. je suppose que tu es sous Windows.. donc.. avec un seul bureau.. et donc;. l'impossibilité d'avoir un bureau pour "perso" et un bureau pour "pro" :-/

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Ven 08 Juin, 2012 21:14:38
 
Je travaille toujours avec plusieurs navigateurs pour bien différencier les choses :
Mme : Opera
Moi : Chrome
Nous 2 : Firefox

Je suis sous windows et effectivement je n'ai qu'un seul bureau :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Sam 09 Juin, 2012 09:37:39
 
J'ai remarqué que la redirection sans les www (planeterenault.com/forum au lieu de www.planer...) ne fonctionnait plus...
Et si vous arrivez sans les 3w, vous vous connectez, puis le forum vous redirige vers 3w.plane.... vous n'êtes plus connectés, et le cookie se perd les pinceaux... (testé et approuvé)

J'ai encore fait qques modifs hiers allant dans ce sens.

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google