Google
[Le Forum] bug du forum [Réglé]
Planète Renault Index du Forum > Le site, le forum, le blog
Aller à la page <  1, 2, 3, 4
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Mer 21 Mai, 2003 11:59:25
 
Et bien j'espère car si tu veux attirer du monde il faut que ce forum soit vraiment au top !!! Pas de BUG !!!

>>>moi impossuble de poster hier... c fini heureusement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Mer 21 Mai, 2003 12:27:26
 
ces probs ne viennent pas du forum mais de l'hébergeur qui connait qques probs avec certains sous-traitants...

C'est ce qui arrive quand on aun hébergement a prix modeste...
Après, si chacun paye un peu, oui, on pourra payer un BIG hébergeur.
Mais pr le moment, on fait avec ce que l'on a... :D :D

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Mer 21 Mai, 2003 13:41:08
 
Quand il y aura 1000 enregistrer tu pourras y penser :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Ven 23 Mai, 2003 18:40:54
 
Encore un BUG...
impossible d'envoyer des messages sur certains topics (enfin nouveau scenic par exemple) ou d'envoyer des MP
>>>un message d'erreur s'affiche.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Ven 23 Mai, 2003 19:38:54
 
pr les MP vérifie que ta boite n'est pas pleine... (boite d'envoi égaement !)

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Ven 23 Mai, 2003 20:04:28
 
C bon j'ai vidé mais le message d'erreur persiste...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Dim 25 Mai, 2003 13:24:53
 
Deuxième fois que j'ai droit à ce message d'erreur lorsque je clique sur envoyer :


Citation:
Erreur Générale

Could not obtain user/online information

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Dim 25 Mai, 2003 18:10:27
 
Moi aussi ça persiste... et pourtant les messages sont envoyés :?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Dim 25 Mai, 2003 19:59:01
 
pareil la même chose :cry: :cry:

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Dim 25 Mai, 2003 22:15:20
 
je sais... idem à l'inscription des nouveaux membres.... :(

Je cherche , je cherche.... je pense que c'est la BD qui foire....

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Dim 25 Mai, 2003 23:11:48
 
bon voila, l'érreur a l'air d'avoir disparu... cà a été dur, mais je pense que le blème a été éradiqué....

Merci de me prévenir si le poblème se représente, et/ou de confirmer, si vous n'avez plus de problèmes....

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Lun 26 Mai, 2003 11:51:38
 
Pour l'instant je n'ai plus ce problème... on verra ce soir.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog Aller à la page <  1, 2, 3, 4

Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Toutes les heures sont au format Array
Sauter vers:   



Google